<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://portalsete.com.br/xmlrpc.php">
<title>Programa Passando a Limpo desta sexta-feira recebeu Flávia Ferreira e Linda Martins &#8211; Portal Sete.com.br</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Sete.com.br &raquo;" href="https://portalsete.com.br/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Sete.com.br &raquo;" href="https://portalsete.com.br/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Sete.com.br &raquo; Programa Passando a Limpo desta sexta-feira recebeu Flávia Ferreira e Linda Martins" href="https://portalsete.com.br/?feed=rss2&#038;p=94554" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-153620881-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-153620881-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portalsete.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://portalsete.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://portalsete.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://portalsete.com.br/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://portalsete.com.br/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='stp-style-css'  href='https://portalsete.com.br/wp-content/plugins/streamcast/css/radio.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%26subset%3Dlatin%2Clatin-ext%7CLato%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://portalsete.com.br/wp-content/themes/herald/assets/css/min.css?ver=1.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://portalsete.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://portalsete.com.br/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://portalsete.com.br/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://portalsete.com.br/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://portalsete.com.br/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://portalsete.com.br/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/portalsete.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://portalsete.com.br/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portalsete.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portalsete.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Falecimento de Adelma Sebastiana Assis Souza (EPETA)' href='https://portalsete.com.br/?p=94553' />
<link rel='next' title='Vice-lanterna da Série B e com técnico interino, Cruzeiro recebe o Juventude no Mineirão' href='https://portalsete.com.br/?p=94559' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://portalsete.com.br/?p=94554" />
<link rel='shortlink' href='https://portalsete.com.br/?p=94554' />
<link rel="alternate" type="application/json+oembed" href="https://portalsete.com.br/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fportalsete.com.br%2F%3Fp%3D94554" />
<link rel="alternate" type="text/xml+oembed" href="https://portalsete.com.br/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fportalsete.com.br%2F%3Fp%3D94554&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://portalsete.com.br/?p=94554" />
            <meta property="og:title" content="Programa Passando a Limpo desta sexta-feira recebeu Flávia Ferreira e Linda Martins" />
            <meta property="og:description" content="Share on FacebookShare on TwitterShare on Linkedin O programa Passando a Limpo desta sexta-feira (16) recebeu Flávia Ferreira e Linda Martins. Elas estão organizando o debate promovido pela Rádio Eldorado e site SeteLagoas.com.br, que será realizado em 03/11 e contará com a presença dos candidatos a prefeito de Sete Lagoas. Dessa forma, o programa foi [&hellip;]" />
            <meta property="og:site_name" content="Portal Sete.com.br" />
            <meta property="og:image" content="https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610.jpg" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="590" />
            <meta property="og:image:height" content="387" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Share on FacebookShare on TwitterShare on Linkedin O programa Passando a Limpo desta sexta-feira (16) recebeu Flávia Ferreira e Linda Martins. Elas estão organizando o debate promovido pela Rádio Eldorado e site SeteLagoas.com.br, que será realizado em 03/11 e contará com a presença dos candidatos a prefeito de Sete Lagoas. Dessa forma, o programa foi [&hellip;]" />
            <meta itemprop="image" content="https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610.jpg" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://portalsete.com.br/?p=94554" />
            <meta name="twitter:title" content="Programa Passando a Limpo desta sexta-feira recebeu Flávia Ferreira e Linda Martins" />
            <meta name="twitter:description" content="Share on FacebookShare on TwitterShare on Linkedin O programa Passando a Limpo desta sexta-feira (16) recebeu Flávia Ferreira e Linda Martins. Elas estão organizando o debate promovido pela Rádio Eldorado e site SeteLagoas.com.br, que será realizado em 03/11 e contará com a presença dos candidatos a prefeito de Sete Lagoas. Dessa forma, o programa foi [&hellip;]" />
            <meta name="twitter:image" content="https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610.jpg" />

            

<link rel="icon" href="https://portalsete.com.br/wp-content/uploads/2019/08/cropped-portal-32x32.png" sizes="32x32" />
<link rel="icon" href="https://portalsete.com.br/wp-content/uploads/2019/08/cropped-portal-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://portalsete.com.br/wp-content/uploads/2019/08/cropped-portal-180x180.png" />
<meta name="msapplication-TileImage" content="https://portalsete.com.br/wp-content/uploads/2019/08/cropped-portal-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-94554 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
																				</div>
				
												<div class="hel-r">
													<ul id="menu-menu-topo" class="herald-soc-nav"><li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://portalsete.com.br/wp-admin"><span class="herald-social-name">Área Administrativa</span></a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://portalsete.com.br/?page_id=43"><span class="herald-social-name">Fale Conosco</span></a></li>
</ul>											<div class="herald-menu-popup">
<span class="fa fa-share-alt"></span>
		<ul id="menu-menu-topo-1" class="herald-soc-nav herald-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://portalsete.com.br/wp-admin"><span class="herald-social-name">Área Administrativa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://portalsete.com.br/?page_id=43"><span class="herald-social-name">Fale Conosco</span></a></li>
</ul></div>
											<span class="site-description">Portal Sete.com.br</span>											<span class="herald-calendar"><i class="fa fa-calendar"></i>16 de October de 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://portalsete.com.br/" rel="home"><img class="herald-logo" src="https://portalsete.com.br/wp-content/uploads/2019/08/download.jpg" alt="Portal Sete.com.br" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><p style="text-align: left;"><div aria-live="polite" id="soliloquy-container-135" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:960px;max-height:120px;"><ul id="soliloquy-135" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://faculdadepromove.br/setelagoas/" class="soliloquy-link" title="NOTA_ENADE_PORTAL_960X120" target="_blank"><img id="soliloquy-image-67013" class="soliloquy-image soliloquy-image-1" src="https://portalsete.com.br/wp-content/uploads/2019/10/NOTA_ENADE_PORTAL_960X120.jpg" alt="NOTA_ENADE_PORTAL_960X120" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://www.promovesetelagoas.com.br/colegio/" class="soliloquy-link" title="PORTAL_COLEGIO_2021_960X120PX" target="_blank"><img id="soliloquy-image-93556" class="soliloquy-image soliloquy-image-2" src="https://portalsete.com.br/wp-content/uploads/2020/10/PORTAL_COLEGIO_2021_960X120PX.jpg" alt="PORTAL_COLEGIO_2021_960X120PX" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-135{opacity:1}</style></noscript></p></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-1" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://portalsete.com.br/">Home</a><li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-230"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://portalsete.com.br/?cat=4">Esporte</a>	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalsete.com.br/?cat=5">Entretenimento</a>	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://portalsete.com.br/?cat=8">Destaques</a></ul>
<li id="menu-item-41295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41295"><a href="#">Canais</a>
<ul class="sub-menu">
	<li id="menu-item-41287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41287"><a href="https://portalsete.com.br/?cat=69">Automóveis</a>	<li id="menu-item-41288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41288"><a href="https://portalsete.com.br/?cat=67">Casa</a>	<li id="menu-item-41289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41289"><a href="https://portalsete.com.br/?cat=112">Cidade</a>	<li id="menu-item-41290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41290"><a href="https://portalsete.com.br/?cat=52">DicasWeb</a>	<li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41291"><a href="https://portalsete.com.br/?cat=5">Entretenimento</a>	<li id="menu-item-41292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41292"><a href="https://portalsete.com.br/?cat=66">Pets</a>	<li id="menu-item-41293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41293"><a href="https://portalsete.com.br/?cat=68">Saúde</a>	<li id="menu-item-41294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="https://portalsete.com.br/?cat=65">Viagem</a></ul>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://portalsete.com.br/?cat=6">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-40681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40681"><a href="https://portalsete.com.br/?author=6">Alvaro Vilaça</a>	<li id="menu-item-41249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41249"><a href="https://portalsete.com.br/?author=12">Arnaldo Martins</a>	<li id="menu-item-40680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40680"><a href="https://portalsete.com.br/?author=3">Barbara Dias</a>	<li id="menu-item-41246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41246"><a href="https://portalsete.com.br/?author=11">Silva Júnior</a></ul>
<li id="menu-item-14352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14352"><a href="#">+ Serviços</a>
<ul class="sub-menu">
	<li id="menu-item-62074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62074"><a href="https://portalsete.com.br/?cat=24">Empregos</a></ul>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="http://eldorado1300.com.br/site/copa-eldorado/">Copa Eldorado</a><li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://portalsete.com.br/?cat=14">Falecimentos</a><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://portalsete.com.br/?cat=11">Policial</a><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://portalsete.com.br/?page_id=43">Fale Conosco</a><li id="menu-item-42872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42872 herald-mega-menu"><a href="https://portalsete.com.br/?cat=487">Promove News</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-42873 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-promove-news">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://portalsete.com.br/?p=42873" title="Ouça aqui o Promove News">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2019/03/PROMOVE_NEWS_1000X1000_SEM_DATA-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2019/03/PROMOVE_NEWS_1000X1000_SEM_DATA-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2019/03/PROMOVE_NEWS_1000X1000_SEM_DATA-990x556.jpg 990w, https://portalsete.com.br/wp-content/uploads/2019/03/PROMOVE_NEWS_1000X1000_SEM_DATA-470x264.jpg 470w, https://portalsete.com.br/wp-content/uploads/2019/03/PROMOVE_NEWS_1000X1000_SEM_DATA-640x360.jpg 640w, https://portalsete.com.br/wp-content/uploads/2019/03/PROMOVE_NEWS_1000X1000_SEM_DATA-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2019/03/PROMOVE_NEWS_1000X1000_SEM_DATA-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=487" class="herald-cat-487">Promove News</a></span>
		
		<h2 class="entry-title h6"><a href="https://portalsete.com.br/?p=42873">Ouça aqui o Promove News</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 de março de 2019</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-menu-topo-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://portalsete.com.br/wp-admin"><span class="herald-social-name">Área Administrativa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://portalsete.com.br/?page_id=43"><span class="herald-social-name">Fale Conosco</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://portalsete.com.br/?p=94577" title="Sete Lagoas tem menor taxa de ocupação de leitos. Confira o novo protocolo para coleta de exames"><img width="150" height="150" src="https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-150x150.jpeg 150w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-65x65.jpeg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://portalsete.com.br/?p=94577">Sete Lagoas tem menor taxa de ocupação de leitos. Confira o novo protocolo para coleta de exames</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://portalsete.com.br/?p=94554" title="Programa Passando a Limpo desta sexta-feira recebeu Flávia Ferreira e Linda Martins"><img width="150" height="150" src="https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610-150x150.jpg 150w, https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://portalsete.com.br/?p=94554">Programa Passando a Limpo desta sexta-feira recebeu Flávia Ferreira e Linda Martins</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://portalsete.com.br/?p=94549" title="Caixa credita Auxílio Emergencial para 3,6 milhões de beneficiários nesta sexta-feira; confira"><img width="150" height="150" src="https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-150x150.jpg 150w, https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://portalsete.com.br/?p=94549">Caixa credita Auxílio Emergencial para 3,6 milhões de beneficiários nesta sexta-feira; confira</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://portalsete.com.br/?p=94529" title="Boletim de hoje confirma Sete Lagoas na Onda Verde. Cidade registra mais um óbito; confira"><img width="150" height="150" src="https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-2-e1594662445841-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-2-e1594662445841-1-150x150.jpeg 150w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-2-e1594662445841-1-65x65.jpeg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://portalsete.com.br/?p=94529">Boletim de hoje confirma Sete Lagoas na Onda Verde. Cidade registra mais um óbito; confira</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://portalsete.com.br/?p=94516" title="Montreal recebe obras e benfeitorias. Situação exige mais atenção de motoristas"><img width="150" height="150" src="https://portalsete.com.br/wp-content/uploads/2020/10/Montreal_-_asfalto-2020-10-15-07-10-18-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/10/Montreal_-_asfalto-2020-10-15-07-10-18-150x150.jpg 150w, https://portalsete.com.br/wp-content/uploads/2020/10/Montreal_-_asfalto-2020-10-15-07-10-18-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://portalsete.com.br/?p=94516">Montreal recebe obras e benfeitorias. Situação exige mais atenção de motoristas</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://portalsete.com.br/?p=94511" title="INSS prorroga a interrupção de bloqueio dos benefícios por falta de prova de vida"><img width="150" height="150" src="https://portalsete.com.br/wp-content/uploads/2020/07/inss29-07-2020_10-20-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/07/inss29-07-2020_10-20-150x150.jpg 150w, https://portalsete.com.br/wp-content/uploads/2020/07/inss29-07-2020_10-20-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://portalsete.com.br/?p=94511">INSS prorroga a interrupção de bloqueio dos benefícios por falta de prova de vida</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://portalsete.com.br/" rel="home"><img class="herald-logo-mini" src="https://portalsete.com.br/wp-content/uploads/2019/08/download.jpg" alt="Portal Sete.com.br" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://portalsete.com.br/">Home</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-230"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://portalsete.com.br/?cat=4">Esporte</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalsete.com.br/?cat=5">Entretenimento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://portalsete.com.br/?cat=8">Destaques</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41295"><a href="#">Canais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41287"><a href="https://portalsete.com.br/?cat=69">Automóveis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41288"><a href="https://portalsete.com.br/?cat=67">Casa</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41289"><a href="https://portalsete.com.br/?cat=112">Cidade</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41290"><a href="https://portalsete.com.br/?cat=52">DicasWeb</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41291"><a href="https://portalsete.com.br/?cat=5">Entretenimento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41292"><a href="https://portalsete.com.br/?cat=66">Pets</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41293"><a href="https://portalsete.com.br/?cat=68">Saúde</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="https://portalsete.com.br/?cat=65">Viagem</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://portalsete.com.br/?cat=6">Colunistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40681"><a href="https://portalsete.com.br/?author=6">Alvaro Vilaça</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41249"><a href="https://portalsete.com.br/?author=12">Arnaldo Martins</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40680"><a href="https://portalsete.com.br/?author=3">Barbara Dias</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41246"><a href="https://portalsete.com.br/?author=11">Silva Júnior</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14352"><a href="#">+ Serviços</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62074"><a href="https://portalsete.com.br/?cat=24">Empregos</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="http://eldorado1300.com.br/site/copa-eldorado/">Copa Eldorado</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://portalsete.com.br/?cat=14">Falecimentos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://portalsete.com.br/?cat=11">Policial</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://portalsete.com.br/?page_id=43">Fale Conosco</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42872 herald-mega-menu"><a href="https://portalsete.com.br/?cat=487">Promove News</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-42873 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-promove-news">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://portalsete.com.br/?p=42873" title="Ouça aqui o Promove News">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2019/03/PROMOVE_NEWS_1000X1000_SEM_DATA-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2019/03/PROMOVE_NEWS_1000X1000_SEM_DATA-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2019/03/PROMOVE_NEWS_1000X1000_SEM_DATA-990x556.jpg 990w, https://portalsete.com.br/wp-content/uploads/2019/03/PROMOVE_NEWS_1000X1000_SEM_DATA-470x264.jpg 470w, https://portalsete.com.br/wp-content/uploads/2019/03/PROMOVE_NEWS_1000X1000_SEM_DATA-640x360.jpg 640w, https://portalsete.com.br/wp-content/uploads/2019/03/PROMOVE_NEWS_1000X1000_SEM_DATA-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2019/03/PROMOVE_NEWS_1000X1000_SEM_DATA-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=487" class="herald-cat-487">Promove News</a></span>
		
		<h2 class="entry-title h6"><a href="https://portalsete.com.br/?p=42873">Ouça aqui o Promove News</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 de março de 2019</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://portalsete.com.br/" rel="home"><img class="herald-logo-mini" src="https://portalsete.com.br/wp-content/uploads/2019/08/download.jpg" alt="Portal Sete.com.br" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-3" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://portalsete.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-230"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://portalsete.com.br/?cat=4">Esporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalsete.com.br/?cat=5">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://portalsete.com.br/?cat=8">Destaques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41295"><a href="#">Canais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41287"><a href="https://portalsete.com.br/?cat=69">Automóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41288"><a href="https://portalsete.com.br/?cat=67">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41289"><a href="https://portalsete.com.br/?cat=112">Cidade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41290"><a href="https://portalsete.com.br/?cat=52">DicasWeb</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41291"><a href="https://portalsete.com.br/?cat=5">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41292"><a href="https://portalsete.com.br/?cat=66">Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41293"><a href="https://portalsete.com.br/?cat=68">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="https://portalsete.com.br/?cat=65">Viagem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://portalsete.com.br/?cat=6">Colunistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40681"><a href="https://portalsete.com.br/?author=6">Alvaro Vilaça</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41249"><a href="https://portalsete.com.br/?author=12">Arnaldo Martins</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40680"><a href="https://portalsete.com.br/?author=3">Barbara Dias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41246"><a href="https://portalsete.com.br/?author=11">Silva Júnior</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14352"><a href="#">+ Serviços</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62074"><a href="https://portalsete.com.br/?cat=24">Empregos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="http://eldorado1300.com.br/site/copa-eldorado/">Copa Eldorado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://portalsete.com.br/?cat=14">Falecimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://portalsete.com.br/?cat=11">Policial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://portalsete.com.br/?page_id=43">Fale Conosco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42872 herald-mega-menu"><a href="https://portalsete.com.br/?cat=487">Promove News</a></li>
</ul></div>
	
	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-94554" class="herald-single post-94554 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		<h1 class="entry-title h1">Programa Passando a Limpo desta sexta-feira recebeu Flávia Ferreira e Linda Martins</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div><div class="meta-item herald-rtime">2 Min para ler</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="590" height="387" src="https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610.jpg 590w, https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610-300x197.jpg 300w, https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610-130x86.jpg 130w, https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610-187x124.jpg 187w" sizes="(max-width: 590px) 100vw, 590px" /></span>
					<figure class="wp-caption-text">Foto: Reprodução</figure>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

					<div class="entry-meta-author">	
				<img src="https://portalsete.com.br/wp-content/uploads/2019/04/IMG_0374-150x150.jpg" width="112" height="112" alt="Barbara Dias" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="https://portalsete.com.br/?author=3">Barbara Dias</a>

							</div>
		
					<div class="entry-meta"><div class="meta-item herald-comments"><a href="https://portalsete.com.br/?p=94554#respond">COMENTAR</a></div></div>
		
					
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
		
			<div class="social-sharing ss-social-sharing">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fportalsete.com.br%2F%3Fp%3D94554" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Programa+Passando+a+Limpo+desta+sexta-feira+recebeu+Fl%C3%A1via+Ferreira+e+Linda+Martins&url=https%3A%2F%2Fportalsete.com.br%2F%3Fp%3D94554" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fportalsete.com.br%2F%3Fp%3D94554&title=Programa+Passando+a+Limpo+desta+sexta-feira+recebeu+Fl%C3%A1via+Ferreira+e+Linda+Martins" target="_blank" >Share on Linkedin</a>	        	    </div>
	    <header><span style="font-size: 16px;">O programa Passando a Limpo desta sexta-feira (16) recebeu Flávia Ferreira e Linda Martins. Elas estão organizando o debate promovido pela Rádio Eldorado e site SeteLagoas.com.br, que será realizado em 03/11 e contará com a presença dos candidatos a prefeito de Sete Lagoas.</span></p>
</header>
<div class="itemBody">
<p>Dessa forma, o programa foi direcionado a explicar aos ouvintes como acontecerá esse trabalho. As organizadoras se apresentaram já afirmando que estão realizando o debate para colaborar com a Democracia, acima de qualquer coisa, como fala Linda ainda no começo do programa.</p>
<p>Durante a conversa, a Flávia explica que é necessário que seja ensinado às crianças, desde o início, sobre como ser cidadão. &#8220;Estamos preparando os nossos meninos não só apra vestibulares, mas para a vida, para como serem cidadãos, inclusive, fizemos questão de participar com a rede, os nossos alunos, poucos votam, pela idade, mas precisam entender o que é a política, o que é o papel do vereador, o que é o papel do prefeito, porque nós estamos formando cidadãos, pessoas que se Deus quiser vão ir bem nos vestibulares, mas principalmente vão ser pessoas que vão fazer a diferença não só na nossa cidade, mas no nosso país.&#8221;</p>
<p>Elas afirmaram ainda que o debate tem o objetivo de informar e de abrir espaço para os candidatos com a mais absoluta isenção. Por isso, o mediador é eleitor de outro município, para que haja a maior imparcialidade possível.</p>
<p>Para conferir como foi o programa na íntegra, acesse e assista na página do <a href="https://www.facebook.com/setelagoas/videos/664885057786824">Site Sete Lagoas no facebook</a>, ou ouça a reprise no próximo domingo, após as transmissões esportivas pela <a href="https://eldorado1300.com.br/">Rádio Eldorado AM 1300. </a></p>
<p style="text-align: right;"><strong><em>Da Redação com</em></strong></p>
<p style="text-align: right;"><a href="https://setelagoas.com.br/noticias/cidade/65341-programa-passando-a-limpo-desta-sexta-feira-recebeu-flavia-ferreira-e-linda-martins"><strong><em>SeteLagoas.com.br</em></strong></a></p>
</div>

	
	
		<div class="herald-ad"><div aria-live="polite" id="soliloquy-container-132" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:960px;max-height:120px;"><ul id="soliloquy-132" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-67013" class="soliloquy-image soliloquy-image-1" src="https://portalsete.com.br/wp-content/uploads/2019/10/NOTA_ENADE_PORTAL_960X120.jpg" alt="NOTA_ENADE_PORTAL_960X120" /></li></ul></div><noscript><style type="text/css">#soliloquy-container-132{opacity:1}</style></noscript></div>

</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Você também pode gostar do</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-94577 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-saude category-super-destaques">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=94577" title="Sete Lagoas tem menor taxa de ocupação de leitos. Confira o novo protocolo para coleta de exames"><img width="300" height="200" src="https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-300x200.jpeg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-300x200.jpeg 300w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-414x276.jpeg 414w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-470x313.jpeg 470w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-640x426.jpeg 640w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-130x86.jpeg 130w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-187x124.jpeg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=68" class="herald-cat-68">Saúde</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h6"><a href="https://portalsete.com.br/?p=94577">Sete Lagoas tem menor taxa de ocupação de leitos. Confira o novo protocolo para coleta de exames</a></h2>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-94549 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=94549" title="Caixa credita Auxílio Emergencial para 3,6 milhões de beneficiários nesta sexta-feira; confira"><img width="300" height="200" src="https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-300x200.jpg 300w, https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-414x276.jpg 414w, https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-470x313.jpg 470w, https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-640x426.jpg 640w, https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-130x86.jpg 130w, https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h6"><a href="https://portalsete.com.br/?p=94549">Caixa credita Auxílio Emergencial para 3,6 milhões de beneficiários nesta sexta-feira; confira</a></h2>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-94529 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-saude category-super-destaques">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=94529" title="Boletim de hoje confirma Sete Lagoas na Onda Verde. Cidade registra mais um óbito; confira"><img width="300" height="200" src="https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-2-e1594662445841-1-300x200.jpeg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-2-e1594662445841-1-300x200.jpeg 300w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-2-e1594662445841-1-414x276.jpeg 414w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-2-e1594662445841-1-470x313.jpeg 470w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-2-e1594662445841-1-640x426.jpeg 640w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-2-e1594662445841-1-130x86.jpeg 130w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-2-e1594662445841-1-187x124.jpeg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=68" class="herald-cat-68">Saúde</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h6"><a href="https://portalsete.com.br/?p=94529">Boletim de hoje confirma Sete Lagoas na Onda Verde. Cidade registra mais um óbito; confira</a></h2>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">SOBRE O AUTOR</h4></div><div class="herald-mod-subnav"><a href="https://www.facebook.com/barbaradiasglam" target="_blank" class="fa fa-facebook"></a><a href="https://www.instagram.com/barbaradiasglam/" target="_blank" class="fa fa-instagram"></a></div><div class="herald-mod-actions"><a href="https://portalsete.com.br/?author=3">Visualizar todas as mensagens</a></div></div></div>
<div class="herald-author row">

	<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
		<img src="https://portalsete.com.br/wp-content/uploads/2019/04/IMG_0374-150x150.jpg" width="140" height="140" alt="Barbara Dias" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />	</div>
	
	<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
		<h4 class="author-title">Barbara Dias</h4>
		<p>Jornalista com especialização em publicidade e marketing, coordenadora do Portal Sete, editora chefe do Jornal Hoje Cidade e assina o programa Tarde Viva na Rádio Eldorado AM 1300</p>
	</div>

</div>

</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">COMENTAR</h4></div></div></div>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Clique aqui para enviar um comentário</span></div>
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=94554&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=programa-passando-a-limpo-desta-sexta-feira-recebeu-flavia-ferreira-e-linda-martins#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://portalsete.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='94554' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://portalsete.com.br/?p=94549" rel="prev">Caixa credita Auxílio Emergencial para 3,6 milhões de beneficiários nesta sexta-feira; confira</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://portalsete.com.br/?p=94577" rel="next">Sete Lagoas tem menor taxa de ocupação de leitos. Confira o novo protocolo para coleta de exames</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://portalsete.com.br/?p=94554#respond" class="herald-comment-action" >Comentar</a>						
						
													
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>Eldorado1300</span></h4>			<div class="textwidget"><iframe src="https://fb.radiosnaweb.com/jwplayer7/player.php?dnipf=wz4.dnip.com.br&canal=eldsete&canal2=eldsete&wowza=0&lar=300&alt=30&tipo=3&buffer=5&autostart=true&mute=50&skin=bekle&recurso=0&adap=1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" allowfullscreen><p>Seu navegador não suporta iframes.</p>
</iframe> </div>
		</div><div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Busca</span></h4><form class="herald-search-form" action="https://portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="metaslider_widget-2" class="widget widget_metaslider_widget"><div id="metaslider-id-63029" style="width: 100%;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-63029 ml-slider">
    <div id="metaslider_container_63029">
        <div id="metaslider_63029">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-92699 ms-image"><a href="https://pt.calameo.com/read/0012004302c46ea51e466" target="_blank"><img src="https://portalsete.com.br/wp-content/uploads/2020/09/Hoje-Cidade-18-09-2020-Capa-286x439.jpg" height="500" width="326" alt="" class="slider-63029 slide-92699" title="[ESPECIAL_1 - 1]  O_NORTE/ESPECIAL_1/1_MATERIAL ... 18/0" /></a></li>
                <li style="display: none; width: 100%;" class="slide-93164 ms-image"><a href="https://pt.calameo.com/read/0012004300a07a55ed155" target="_blank"><img src="https://portalsete.com.br/wp-content/uploads/2020/09/Hoje-Cidade-25-09-2020-Capa-279x428.jpg" height="500" width="326" alt="" class="slider-63029 slide-93164" title="[ESPECIAL_1 - 1]  O_NORTE/ESPECIAL_1/1_MATERIAL ... 25/0" /></a></li>
                <li style="display: none; width: 100%;" class="slide-93704 ms-image"><a href="https://pt.calameo.com/read/00120043069c104197340" target="_blank"><img src="https://portalsete.com.br/wp-content/uploads/2020/10/Hoje-Cidade-02-10-2020-Capa-286x439.jpg" height="500" width="326" alt="" class="slider-63029 slide-93704" title="[ESPECIAL_1 - 1]  O_NORTE/ESPECIAL_1/1_MATERIAL ... 02/1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-94167 ms-image"><a href="https://pt.calameo.com/read/001200430f9a6352b9322" target="_blank"><img src="https://portalsete.com.br/wp-content/uploads/2020/10/Hoje-Cidade-09-10-2020-Capa-286x439.jpg" height="500" width="326" alt="" class="slider-63029 slide-94167" title="[ESPECIAL_1 - 1]  O_NORTE/ESPECIAL_1/1_MATERIAL ... 09/1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-94546 ms-image"><a href="https://pt.calameo.com/read/0012004309c84050bb7c9" target="_blank"><img src="https://portalsete.com.br/wp-content/uploads/2020/10/Hoje-Cidade-16-10-2020-Capa-286x439.jpg" height="500" width="326" alt="" class="slider-63029 slide-94546" title="[ESPECIAL_1 - 1]  O_NORTE/ESPECIAL_1/1_MATERIAL ... 16/1" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div id="herald_posts_widget-3" class="widget herald_posts_widget">
		
		<div class="row ">

							<article class="herald-lay-f post-80799 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-viagem">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=80799" title="Serra do Cipó, região Central, vive expectativa de reabrir visitações na próxima semana">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2020/04/gettyimages-1195096975-2048x2048-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/04/gettyimages-1195096975-2048x2048-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2020/04/gettyimages-1195096975-2048x2048-990x556.jpg 990w, https://portalsete.com.br/wp-content/uploads/2020/04/gettyimages-1195096975-2048x2048-1320x742.jpg 1320w, https://portalsete.com.br/wp-content/uploads/2020/04/gettyimages-1195096975-2048x2048-470x264.jpg 470w, https://portalsete.com.br/wp-content/uploads/2020/04/gettyimages-1195096975-2048x2048-640x360.jpg 640w, https://portalsete.com.br/wp-content/uploads/2020/04/gettyimages-1195096975-2048x2048-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2020/04/gettyimages-1195096975-2048x2048-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=8" class="herald-cat-8">Destaques</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=65" class="herald-cat-65">Viagem</a></span>
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=80799">Serra do Cipó, região Central, vive expectativa de reabrir visitações na próxima semana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-rtime">1 Min para ler</div></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-5" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>DESTAQUES DO MÊS</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-94577 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-saude category-super-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=94577" title="Sete Lagoas tem menor taxa de ocupação de leitos. Confira o novo protocolo para coleta de exames">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-74x55.jpeg 74w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-111x83.jpeg 111w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-215x161.jpeg 215w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-300x225.jpeg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=68" class="herald-cat-68">Saúde</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=94577">Sete Lagoas tem menor taxa de ocupação de leitos. Confira o novo protocolo para coleta de exames</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 minutos ago</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-94554 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=94554" title="Programa Passando a Limpo desta sexta-feira recebeu Flávia Ferreira e Linda Martins">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610-74x55.jpg 74w, https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610-111x83.jpg 111w, https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610-215x161.jpg 215w, https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=94554">Programa Passando a Limpo desta sexta-feira recebeu Flávia Ferreira e Linda Martins</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-94549 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=94549" title="Caixa credita Auxílio Emergencial para 3,6 milhões de beneficiários nesta sexta-feira; confira">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-74x55.jpg 74w, https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-111x83.jpg 111w, https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-215x161.jpg 215w, https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=94549">Caixa credita Auxílio Emergencial para 3,6 milhões de beneficiários nesta sexta-feira; confira</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div aria-live="polite" id="soliloquy-container-20215" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-base" style="max-width:300px;max-height:300px;"><ul id="soliloquy-20215" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-92054" class="soliloquy-image soliloquy-image-1" src="https://portalsete.com.br/wp-content/uploads/2020/09/carnot-scaled-300x300_c.jpg" alt="carnot" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-92055" class="soliloquy-image soliloquy-image-2" src="https://portalsete.com.br/wp-content/uploads/2020/09/uninter-scaled-300x300_c.jpg" alt="uninter" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://www.jotakasa.com.br/" class="soliloquy-link" title="Portal Sete" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-94548" class="soliloquy-image soliloquy-image-3" src="https://portalsete.com.br/wp-content/uploads/2020/10/Portal-Sete-1-300x300_c.jpg" alt="Portal Sete" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-20215{opacity:1}</style></noscript>
</div>
		</div><div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>AGENDA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>outubro 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://portalsete.com.br/?m=20201001" aria-label="Posts publicados em 1 de October de 2020">1</a></td><td><a href="https://portalsete.com.br/?m=20201002" aria-label="Posts publicados em 2 de October de 2020">2</a></td><td><a href="https://portalsete.com.br/?m=20201003" aria-label="Posts publicados em 3 de October de 2020">3</a></td>
	</tr>
	<tr>
		<td>4</td><td><a href="https://portalsete.com.br/?m=20201005" aria-label="Posts publicados em 5 de October de 2020">5</a></td><td><a href="https://portalsete.com.br/?m=20201006" aria-label="Posts publicados em 6 de October de 2020">6</a></td><td><a href="https://portalsete.com.br/?m=20201007" aria-label="Posts publicados em 7 de October de 2020">7</a></td><td><a href="https://portalsete.com.br/?m=20201008" aria-label="Posts publicados em 8 de October de 2020">8</a></td><td><a href="https://portalsete.com.br/?m=20201009" aria-label="Posts publicados em 9 de October de 2020">9</a></td><td><a href="https://portalsete.com.br/?m=20201010" aria-label="Posts publicados em 10 de October de 2020">10</a></td>
	</tr>
	<tr>
		<td><a href="https://portalsete.com.br/?m=20201011" aria-label="Posts publicados em 11 de October de 2020">11</a></td><td><a href="https://portalsete.com.br/?m=20201012" aria-label="Posts publicados em 12 de October de 2020">12</a></td><td><a href="https://portalsete.com.br/?m=20201013" aria-label="Posts publicados em 13 de October de 2020">13</a></td><td><a href="https://portalsete.com.br/?m=20201014" aria-label="Posts publicados em 14 de October de 2020">14</a></td><td><a href="https://portalsete.com.br/?m=20201015" aria-label="Posts publicados em 15 de October de 2020">15</a></td><td id="today"><a href="https://portalsete.com.br/?m=20201016" aria-label="Posts publicados em 16 de October de 2020">16</a></td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores e seguintes" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://portalsete.com.br/?m=202009">&laquo; set</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Publicidade</span></h4>			<div class="textwidget"><div aria-live="polite" id="soliloquy-container-93" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:300px;max-height:200px;"><ul id="soliloquy-93" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-51579" class="soliloquy-image soliloquy-image-1" src="https://portalsete.com.br/wp-content/uploads/2019/04/CREDISETE.jpg" alt="CREDISETE" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.unimed.coop.br/web/setelagoas/unimed" class="soliloquy-link" title="Combate-as-Arboviroses_Banner_site_300 x250px" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-76432" class="soliloquy-image soliloquy-image-2" src="https://portalsete.com.br/wp-content/uploads/2020/03/Combate-as-Arboviroses_Banner_site_300-x250px-300x200_c.jpg" alt="Combate-as-Arboviroses_Banner_site_300 x250px" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-93{opacity:1}</style></noscript></div>
		</div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title h6"><span>ARQUIVO GERAL</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">ARQUIVO GERAL</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='https://portalsete.com.br/?m=202010'> outubro 2020 &nbsp;(228)</option>
	<option value='https://portalsete.com.br/?m=202009'> setembro 2020 &nbsp;(465)</option>
	<option value='https://portalsete.com.br/?m=202008'> agosto 2020 &nbsp;(501)</option>
	<option value='https://portalsete.com.br/?m=202007'> julho 2020 &nbsp;(615)</option>
	<option value='https://portalsete.com.br/?m=202006'> junho 2020 &nbsp;(430)</option>
	<option value='https://portalsete.com.br/?m=202005'> maio 2020 &nbsp;(479)</option>
	<option value='https://portalsete.com.br/?m=202004'> abril 2020 &nbsp;(495)</option>
	<option value='https://portalsete.com.br/?m=202003'> março 2020 &nbsp;(554)</option>
	<option value='https://portalsete.com.br/?m=202002'> fevereiro 2020 &nbsp;(504)</option>
	<option value='https://portalsete.com.br/?m=202001'> janeiro 2020 &nbsp;(443)</option>
	<option value='https://portalsete.com.br/?m=201912'> dezembro 2019 &nbsp;(276)</option>
	<option value='https://portalsete.com.br/?m=201911'> novembro 2019 &nbsp;(392)</option>
	<option value='https://portalsete.com.br/?m=201910'> outubro 2019 &nbsp;(356)</option>
	<option value='https://portalsete.com.br/?m=201909'> setembro 2019 &nbsp;(436)</option>
	<option value='https://portalsete.com.br/?m=201908'> agosto 2019 &nbsp;(354)</option>
	<option value='https://portalsete.com.br/?m=201907'> julho 2019 &nbsp;(422)</option>
	<option value='https://portalsete.com.br/?m=201906'> junho 2019 &nbsp;(453)</option>
	<option value='https://portalsete.com.br/?m=201905'> maio 2019 &nbsp;(435)</option>
	<option value='https://portalsete.com.br/?m=201904'> abril 2019 &nbsp;(395)</option>
	<option value='https://portalsete.com.br/?m=201903'> março 2019 &nbsp;(447)</option>
	<option value='https://portalsete.com.br/?m=201902'> fevereiro 2019 &nbsp;(356)</option>
	<option value='https://portalsete.com.br/?m=201901'> janeiro 2019 &nbsp;(363)</option>
	<option value='https://portalsete.com.br/?m=201812'> dezembro 2018 &nbsp;(271)</option>
	<option value='https://portalsete.com.br/?m=201811'> novembro 2018 &nbsp;(382)</option>
	<option value='https://portalsete.com.br/?m=201810'> outubro 2018 &nbsp;(425)</option>
	<option value='https://portalsete.com.br/?m=201809'> setembro 2018 &nbsp;(432)</option>
	<option value='https://portalsete.com.br/?m=201808'> agosto 2018 &nbsp;(416)</option>
	<option value='https://portalsete.com.br/?m=201807'> julho 2018 &nbsp;(326)</option>
	<option value='https://portalsete.com.br/?m=201806'> junho 2018 &nbsp;(301)</option>
	<option value='https://portalsete.com.br/?m=201805'> maio 2018 &nbsp;(315)</option>
	<option value='https://portalsete.com.br/?m=201804'> abril 2018 &nbsp;(273)</option>
	<option value='https://portalsete.com.br/?m=201803'> março 2018 &nbsp;(313)</option>
	<option value='https://portalsete.com.br/?m=201802'> fevereiro 2018 &nbsp;(177)</option>
	<option value='https://portalsete.com.br/?m=201801'> janeiro 2018 &nbsp;(258)</option>
	<option value='https://portalsete.com.br/?m=201712'> dezembro 2017 &nbsp;(230)</option>
	<option value='https://portalsete.com.br/?m=201711'> novembro 2017 &nbsp;(188)</option>
	<option value='https://portalsete.com.br/?m=201710'> outubro 2017 &nbsp;(245)</option>
	<option value='https://portalsete.com.br/?m=201709'> setembro 2017 &nbsp;(296)</option>
	<option value='https://portalsete.com.br/?m=201708'> agosto 2017 &nbsp;(271)</option>
	<option value='https://portalsete.com.br/?m=201707'> julho 2017 &nbsp;(280)</option>
	<option value='https://portalsete.com.br/?m=201706'> junho 2017 &nbsp;(227)</option>
	<option value='https://portalsete.com.br/?m=201705'> maio 2017 &nbsp;(258)</option>
	<option value='https://portalsete.com.br/?m=201704'> abril 2017 &nbsp;(221)</option>
	<option value='https://portalsete.com.br/?m=201703'> março 2017 &nbsp;(265)</option>
	<option value='https://portalsete.com.br/?m=201702'> fevereiro 2017 &nbsp;(182)</option>
	<option value='https://portalsete.com.br/?m=201701'> janeiro 2017 &nbsp;(271)</option>
	<option value='https://portalsete.com.br/?m=201612'> dezembro 2016 &nbsp;(220)</option>
	<option value='https://portalsete.com.br/?m=201611'> novembro 2016 &nbsp;(231)</option>
	<option value='https://portalsete.com.br/?m=201610'> outubro 2016 &nbsp;(288)</option>
	<option value='https://portalsete.com.br/?m=201609'> setembro 2016 &nbsp;(323)</option>
	<option value='https://portalsete.com.br/?m=201608'> agosto 2016 &nbsp;(341)</option>
	<option value='https://portalsete.com.br/?m=201607'> julho 2016 &nbsp;(41)</option>
	<option value='https://portalsete.com.br/?m=201312'> dezembro 2013 &nbsp;(351)</option>
	<option value='https://portalsete.com.br/?m=201306'> junho 2013 &nbsp;(57)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="mks_author_widget-2" class="widget mks_author_widget"><h4 class="widget-title h6"><span>Alvaro Vilaça</span></h4>
	<a href="https://portalsete.com.br/?author=6"><img src="https://portalsete.com.br/wp-content/uploads/2019/02/alvaro-150x150.jpg" width="80" height="80" alt="Alvaro Vilaça" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a>	

		<p>Jornalista, radialista, âncora do programa Tempo Esportivo na TV Sete Lagoas e diretor de programação da Rádio Eldorado AM1300</p>
	
	<div class="mks_autor_link_wrap"><a href="https://portalsete.com.br/?author=6" class="mks_author_link">LEIA +</a></div>

</div><div id="mks_author_widget-3" class="widget mks_author_widget"><h4 class="widget-title h6"><span>Barbara Dias</span></h4>
	<a href="https://portalsete.com.br/?author=3"><img src="https://portalsete.com.br/wp-content/uploads/2019/04/IMG_0374-150x150.jpg" width="80" height="80" alt="Barbara Dias" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a>	

		<p>Jornalista com especialização em publicidade e marketing, coordenadora do Portal Sete, editora chefe do Jornal Hoje Cidade e assina o programa Tarde Viva na Rádio Eldorado AM 1300</p>
	
	<div class="mks_autor_link_wrap"><a href="https://portalsete.com.br/?author=3" class="mks_author_link">LEIA +</a></div>

</div><div id="mks_author_widget-6" class="widget mks_author_widget"><h4 class="widget-title h6"><span>SILVA JUNIOR</span></h4>
	<a href="https://portalsete.com.br/?author=11"><img src="https://portalsete.com.br/wp-content/uploads/2019/02/SilvaJunior-150x150.jpg" width="80" height="80" alt="Silva Júnior" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a>	
  <h3><a href="https://portalsete.com.br/?author=11">Silva Júnior</a></h3>
		<p>Silva Júnior - Jornalista, radialista, colunista e setorista do futebol sete-lagoano, assina ainda o programa Eldorado nos Esportes na Rádio Eldorado AM 1300</p>
	
	<div class="mks_autor_link_wrap"><a href="https://portalsete.com.br/?author=11" class="mks_author_link">LEIA +</a></div>

</div><div id="mks_author_widget-4" class="widget mks_author_widget"><h4 class="widget-title h6"><span>Cebolinha</span></h4>
	<a href="https://portalsete.com.br/?author=12"><img src="https://portalsete.com.br/wp-content/uploads/2019/02/IMG_0329-150x150.jpg" width="80" height="80" alt="Arnaldo Martins" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a>	
  <h3><a href="https://portalsete.com.br/?author=12">Arnaldo Martins</a></h3>
		<p>Colunista do Hoje Cidade a mais de 20 anos, formado em Assistente de Administração de Empresas, funcionário público.</p>
	
	<div class="mks_autor_link_wrap"><a href="https://portalsete.com.br/?author=12" class="mks_author_link">LEIA +</a></div>

</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Rádio Eldorado</span></h4><div class="textwidget custom-html-widget"><div align=center>
<iframe src="https://fb.radiosnaweb.com/hls/player.php?dnipf=wz4.dnip.com.br&canal=eldsete&canal2=eldsete&wowza=0&lar=300&alt=130&tipo=3&autostart=false&mute=50&nome=Eldorado" width="320" marginwidth="0" height="130" marginheight="0" scrolling="no" frameborder="0"  allow="autoplay">
<p>Seu navegador não suporta iframes.</p>
</iframe>  
</div></div></div>		
					<div class="herald-sticky">
				<div id="search-6" class="widget widget_search"><form class="herald-search-form" action="https://portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="herald_posts_widget-7" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>SAÚDE DESTAQUE</span><div class="herald-slider-controls"></div></h4>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-94295 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-saude">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=94295" title="Índice de letalidade por Covid-19 em Sete Lagoas é de 1,9%">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2020/10/boletim1310-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/10/boletim1310-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2020/10/boletim1310-470x264.jpg 470w, https://portalsete.com.br/wp-content/uploads/2020/10/boletim1310-640x360.jpg 640w, https://portalsete.com.br/wp-content/uploads/2020/10/boletim1310-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2020/10/boletim1310-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=94295">Índice de letalidade por Covid-19 em Sete Lagoas é de 1,9%</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 dias ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-57835 post type-post status-publish format-standard has-post-thumbnail hentry category-saude category-super-destaques tag-odontologica tag-saude tag-sete-lagoas">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=57835" title="Atendimento odontológico gratuito é oferecido pelo Sest Senat em Sete Lagoas">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2019/05/Foto-Ascom-Sest-SenatDivulgação-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2019/05/Foto-Ascom-Sest-SenatDivulgação-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2019/05/Foto-Ascom-Sest-SenatDivulgação-470x264.jpg 470w, https://portalsete.com.br/wp-content/uploads/2019/05/Foto-Ascom-Sest-SenatDivulgação-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2019/05/Foto-Ascom-Sest-SenatDivulgação-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=57835">Atendimento odontológico gratuito é oferecido pelo Sest Senat em Sete Lagoas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 de maio de 2019</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-84800 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-saude">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=84800" title="Brasil registra 22.765 novos casos e se aproxima de 1 milhão de infectados pela covid-19">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2020/06/Teste-coronavírus-covid-Imagem-Pedro-Gontijo-Imprensa-MG-1-300x168.png" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/06/Teste-coronavírus-covid-Imagem-Pedro-Gontijo-Imprensa-MG-1-300x168.png 300w, https://portalsete.com.br/wp-content/uploads/2020/06/Teste-coronavírus-covid-Imagem-Pedro-Gontijo-Imprensa-MG-1-470x264.png 470w, https://portalsete.com.br/wp-content/uploads/2020/06/Teste-coronavírus-covid-Imagem-Pedro-Gontijo-Imprensa-MG-1-640x360.png 640w, https://portalsete.com.br/wp-content/uploads/2020/06/Teste-coronavírus-covid-Imagem-Pedro-Gontijo-Imprensa-MG-1-215x120.png 215w, https://portalsete.com.br/wp-content/uploads/2020/06/Teste-coronavírus-covid-Imagem-Pedro-Gontijo-Imprensa-MG-1-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=84800">Brasil registra 22.765 novos casos e se aproxima de 1 milhão de infectados pela covid-19</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 meses ago</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>+ AUTOMÓVEIS</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-94429 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=94429" title="Volkswagen Taos: conheça o SUV médio que será lançado no Brasil em 2021">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2020/10/20201013201547534658i-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/10/20201013201547534658i-74x55.jpg 74w, https://portalsete.com.br/wp-content/uploads/2020/10/20201013201547534658i-111x83.jpg 111w, https://portalsete.com.br/wp-content/uploads/2020/10/20201013201547534658i-215x161.jpg 215w, https://portalsete.com.br/wp-content/uploads/2020/10/20201013201547534658i-300x225.jpg 300w, https://portalsete.com.br/wp-content/uploads/2020/10/20201013201547534658i-550x405.jpg 550w, https://portalsete.com.br/wp-content/uploads/2020/10/20201013201547534658i-559x405.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=94429">Volkswagen Taos: conheça o SUV médio que será lançado no Brasil em 2021</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93744 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=93744" title="Strada é o carro mais vendido de setembro e Fiat volta à liderança após cinco anos">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2020/10/st_-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/10/st_-74x55.jpg 74w, https://portalsete.com.br/wp-content/uploads/2020/10/st_-111x83.jpg 111w, https://portalsete.com.br/wp-content/uploads/2020/10/st_-215x161.jpg 215w, https://portalsete.com.br/wp-content/uploads/2020/10/st_-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=93744">Strada é o carro mais vendido de setembro e Fiat volta à liderança após cinco anos</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-93046 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=93046" title="Linha 2021 do Fiat Argo chega com novidades">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2020/09/20200915164159518844e-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/09/20200915164159518844e-74x55.jpg 74w, https://portalsete.com.br/wp-content/uploads/2020/09/20200915164159518844e-111x83.jpg 111w, https://portalsete.com.br/wp-content/uploads/2020/09/20200915164159518844e-215x161.jpg 215w, https://portalsete.com.br/wp-content/uploads/2020/09/20200915164159518844e-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=93046">Linha 2021 do Fiat Argo chega com novidades</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-92228 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis category-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=92228" title="TJMG fará leilão de carros com lances a partir de R$ 3.556; veja como participar">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2020/09/leilao11-09-2020_10--74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/09/leilao11-09-2020_10--74x55.jpg 74w, https://portalsete.com.br/wp-content/uploads/2020/09/leilao11-09-2020_10--111x83.jpg 111w, https://portalsete.com.br/wp-content/uploads/2020/09/leilao11-09-2020_10--215x161.jpg 215w, https://portalsete.com.br/wp-content/uploads/2020/09/leilao11-09-2020_10--300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=92228">TJMG fará leilão de carros com lances a partir de R$ 3.556; veja como participar</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>FIQUE ATENTO</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-94321 post type-post status-publish format-standard has-post-thumbnail hentry category-pets">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=94321" title="Apesar de fofos, cães da raça Chow-Chow exigem cautela para lidar">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2020/10/20201013144433554289i-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/10/20201013144433554289i-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2020/10/20201013144433554289i-470x264.jpg 470w, https://portalsete.com.br/wp-content/uploads/2020/10/20201013144433554289i-640x360.jpg 640w, https://portalsete.com.br/wp-content/uploads/2020/10/20201013144433554289i-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2020/10/20201013144433554289i-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=94321">Apesar de fofos, cães da raça Chow-Chow exigem cautela para lidar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 dias ago</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
						<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>DESTAQUES</span></h4>		<ul>
											<li>
					<a href="https://portalsete.com.br/?p=94574">Dia D: centros de saúde de MG abrem neste sábado para campanha de multivacinação</a>
									</li>
											<li>
					<a href="https://portalsete.com.br/?p=94577">Sete Lagoas tem menor taxa de ocupação de leitos. Confira o novo protocolo para coleta de exames</a>
									</li>
											<li>
					<a href="https://portalsete.com.br/?p=94572">Covid-19: com mais de 3 mil registros nas últimas 24 horas, Minas passa de 330 mil casos da doença</a>
									</li>
					</ul>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>SUPER DESTAQUE</span><div class="herald-slider-controls"></div></h4>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-94577 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-saude category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=94577" title="Sete Lagoas tem menor taxa de ocupação de leitos. Confira o novo protocolo para coleta de exames">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-300x168.jpeg 300w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-470x264.jpeg 470w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-640x360.jpeg 640w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-215x120.jpeg 215w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=68" class="herald-cat-68">Saúde</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=94577">Sete Lagoas tem menor taxa de ocupação de leitos. Confira o novo protocolo para coleta de exames</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 minutos ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-94554 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=94554" title="Programa Passando a Limpo desta sexta-feira recebeu Flávia Ferreira e Linda Martins">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610-470x264.jpg 470w, https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2020/10/passandoalimpo1610-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=94554">Programa Passando a Limpo desta sexta-feira recebeu Flávia Ferreira e Linda Martins</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-94549 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=94549" title="Caixa credita Auxílio Emergencial para 3,6 milhões de beneficiários nesta sexta-feira; confira">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-470x264.jpg 470w, https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-640x360.jpg 640w, https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2020/09/auxilio-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=94549">Caixa credita Auxílio Emergencial para 3,6 milhões de beneficiários nesta sexta-feira; confira</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-94529 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-saude category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=94529" title="Boletim de hoje confirma Sete Lagoas na Onda Verde. Cidade registra mais um óbito; confira">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-2-e1594662445841-1-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-2-e1594662445841-1-300x168.jpeg 300w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-2-e1594662445841-1-470x264.jpeg 470w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-2-e1594662445841-1-640x360.jpeg 640w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-2-e1594662445841-1-215x120.jpeg 215w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-2-e1594662445841-1-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=68" class="herald-cat-68">Saúde</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=94529">Boletim de hoje confirma Sete Lagoas na Onda Verde. Cidade registra mais um óbito; confira</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 dia ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-94516 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=94516" title="Montreal recebe obras e benfeitorias. Situação exige mais atenção de motoristas">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2020/10/Montreal_-_asfalto-2020-10-15-07-10-18-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/10/Montreal_-_asfalto-2020-10-15-07-10-18-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2020/10/Montreal_-_asfalto-2020-10-15-07-10-18-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2020/10/Montreal_-_asfalto-2020-10-15-07-10-18-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=94516">Montreal recebe obras e benfeitorias. Situação exige mais atenção de motoristas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 dia ago</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>MAIS PROCURADAS</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-94574 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-saude">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=94574" title="Dia D: centros de saúde de MG abrem neste sábado para campanha de multivacinação">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2020/10/Cartaz-Multivacinacao-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/10/Cartaz-Multivacinacao-74x55.jpg 74w, https://portalsete.com.br/wp-content/uploads/2020/10/Cartaz-Multivacinacao-111x83.jpg 111w, https://portalsete.com.br/wp-content/uploads/2020/10/Cartaz-Multivacinacao-215x161.jpg 215w, https://portalsete.com.br/wp-content/uploads/2020/10/Cartaz-Multivacinacao-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=8" class="herald-cat-8">Destaques</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=68" class="herald-cat-68">Saúde</a></span>
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=94574">Dia D: centros de saúde de MG abrem neste sábado para campanha de multivacinação</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 minutos ago</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-94577 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-saude category-super-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=94577" title="Sete Lagoas tem menor taxa de ocupação de leitos. Confira o novo protocolo para coleta de exames">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-74x55.jpeg 74w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-111x83.jpeg 111w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-215x161.jpeg 215w, https://portalsete.com.br/wp-content/uploads/2020/07/5CAAE65A-ABB1-AE38-C6DE-AE180CAC8A4A-990x519-3-300x225.jpeg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=68" class="herald-cat-68">Saúde</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=94577">Sete Lagoas tem menor taxa de ocupação de leitos. Confira o novo protocolo para coleta de exames</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 minutos ago</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-94572 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-saude">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=94572" title="Covid-19: com mais de 3 mil registros nas últimas 24 horas, Minas passa de 330 mil casos da doença">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2020/08/covid-1906-08-2020_1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/08/covid-1906-08-2020_1-74x55.jpg 74w, https://portalsete.com.br/wp-content/uploads/2020/08/covid-1906-08-2020_1-111x83.jpg 111w, https://portalsete.com.br/wp-content/uploads/2020/08/covid-1906-08-2020_1-215x161.jpg 215w, https://portalsete.com.br/wp-content/uploads/2020/08/covid-1906-08-2020_1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=8" class="herald-cat-8">Destaques</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=68" class="herald-cat-68">Saúde</a></span>
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=94572">Covid-19: com mais de 3 mil registros nas últimas 24 horas, Minas passa de 330 mil casos da doença</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="search-5" class="widget widget_search"><h4 class="widget-title h6"><span>PESQUISAR</span></h4><form class="herald-search-form" action="https://portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><img src="https://portalsete.com.br/wp-content/uploads/2019/02/selo_server.png"></div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">CONSTRUTORA DE SITES.COM.BR</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-menu-topo-3" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://portalsete.com.br/wp-admin"><span class="herald-social-name">Área Administrativa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://portalsete.com.br/?page_id=43"><span class="herald-social-name">Fale Conosco</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<link rel='stylesheet' id='soliloquy-lite-style-css'  href='https://portalsete.com.br/wp-content/plugins/soliloquy-lite/assets/css/soliloquy.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquy-liteclassic-theme-css'  href='https://portalsete.com.br/wp-content/plugins/soliloquy-lite/themes/classic/style.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://portalsete.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://portalsete.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/portalsete.com.br\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/streamcast/js/radio.js?ver=1.0'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/portalsete.com.br\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/portalsete.com.br\/wp-content\/uploads\/2019\/08\/download.jpg","logo_retina":"https:\/\/portalsete.com.br\/wp-content\/uploads\/2019\/08\/download.jpg","logo_mini":"https:\/\/portalsete.com.br\/wp-content\/uploads\/2019\/08\/download.jpg","logo_mini_retina":"https:\/\/portalsete.com.br\/wp-content\/uploads\/2019\/08\/download.jpg","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/themes/herald/assets/js/min.js?ver=1.4'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalsete.com.br/wp-includes/js/wp-util.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/portalsete.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/soliloquy-lite/assets/js/min/soliloquy-min.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_63029 = function($) {$('#metaslider_63029').addClass('flexslider');
            $('#metaslider_63029').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_63029');
        };
        var timer_metaslider_63029 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_63029, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_63029, 1) : metaslider_63029(window.jQuery);
        };
        timer_metaslider_63029();
</script>
			<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-135').css('height', Math.round(jQuery('#soliloquy-container-135').width()/(960/120)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_135 = $('#soliloquy-container-135'),soliloquy_135 = $('#soliloquy-135');soliloquy_slider['135'] = soliloquy_135.soliloquy({slideSelector: '.soliloquy-item',speed: 600,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_135.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_135.css({'height':'auto','background-image':'none'});if ( soliloquy_container_135.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_135.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_135.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_135.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_135.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-135');soliloquy_container_135.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_135.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_135.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-132').css('height', Math.round(jQuery('#soliloquy-container-132').width()/(960/120)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_132 = $('#soliloquy-container-132'),soliloquy_132 = $('#soliloquy-132');soliloquy_slider['132'] = soliloquy_132.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_132.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_132.css({'height':'auto','background-image':'none'});if ( soliloquy_container_132.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_132.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_132.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_132.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_132.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-132');soliloquy_container_132.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_132.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_132.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-20215').css('height', Math.round(jQuery('#soliloquy-container-20215').width()/(300/300)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_20215 = $('#soliloquy-container-20215'),soliloquy_20215 = $('#soliloquy-20215');soliloquy_slider['20215'] = soliloquy_20215.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_20215.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_20215.css({'height':'auto','background-image':'none'});if ( soliloquy_container_20215.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_20215.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_20215.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_20215.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_20215.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-20215');soliloquy_container_20215.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_20215.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_20215.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-93').css('height', Math.round(jQuery('#soliloquy-container-93').width()/(300/200)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_93 = $('#soliloquy-container-93'),soliloquy_93 = $('#soliloquy-93');soliloquy_slider['93'] = soliloquy_93.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_93.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_93.css({'height':'auto','background-image':'none'});if ( soliloquy_container_93.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_93.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_93.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_93.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_93.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-93');soliloquy_container_93.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_93.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_93.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
			
</body>
</html>