<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://portalsete.com.br/xmlrpc.php">
<title>América-MG espera definição de Zárate e vê parte financeira travar permanência de Fabrício Daniel &#8211; Portal Sete.com.br</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Sete.com.br &raquo;" href="https://portalsete.com.br/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Sete.com.br &raquo;" href="https://portalsete.com.br/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Sete.com.br &raquo; América-MG espera definição de Zárate e vê parte financeira travar permanência de Fabrício Daniel" href="https://portalsete.com.br/?feed=rss2&#038;p=135473" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-153620881-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-153620881-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portalsete.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.9"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://portalsete.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://portalsete.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://portalsete.com.br/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://portalsete.com.br/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='stp-style-css'  href='https://portalsete.com.br/wp-content/plugins/streamcast/css/radio.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%26subset%3Dlatin%2Clatin-ext%7CLato%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://portalsete.com.br/wp-content/themes/herald/assets/css/min.css?ver=1.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://portalsete.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://portalsete.com.br/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://portalsete.com.br/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://portalsete.com.br/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://portalsete.com.br/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://portalsete.com.br/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/portalsete.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://portalsete.com.br/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portalsete.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portalsete.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comitiva da Seleção Brasileira vai vistoriar gramado do Mineirão na próxima semana' href='https://portalsete.com.br/?p=135469' />
<link rel='next' title='Coronavírus contaminou 2,3 milhões de pessoas em Minas; 15 mil casos foram registrados em 24 horas' href='https://portalsete.com.br/?p=135477' />
<meta name="generator" content="WordPress 5.4.9" />
<link rel="canonical" href="https://portalsete.com.br/?p=135473" />
<link rel='shortlink' href='https://portalsete.com.br/?p=135473' />
<link rel="alternate" type="application/json+oembed" href="https://portalsete.com.br/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fportalsete.com.br%2F%3Fp%3D135473" />
<link rel="alternate" type="text/xml+oembed" href="https://portalsete.com.br/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fportalsete.com.br%2F%3Fp%3D135473&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://portalsete.com.br/?p=135473" />
            <meta property="og:title" content="América-MG espera definição de Zárate e vê parte financeira travar permanência de Fabrício Daniel" />
            <meta property="og:description" content="Share on FacebookShare on TwitterShare on Linkedin Meia segue na Argentina, e atacante retornou para Mirassol; contratos terminaram em dezembro, mas Coelho segue conversando nos dois casos O América-MG iniciou nesta semana a pré-temporada do elenco principal que se reapresentou no CT Lanna Drumond. No entanto, dois atletas do time de 2021 não estão no [&hellip;]" />
            <meta property="og:site_name" content="Portal Sete.com.br" />
            <meta property="og:image" content="https://portalsete.com.br/wp-content/uploads/2022/01/agif21113022283029.jpg" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="984" />
            <meta property="og:image:height" content="656" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Share on FacebookShare on TwitterShare on Linkedin Meia segue na Argentina, e atacante retornou para Mirassol; contratos terminaram em dezembro, mas Coelho segue conversando nos dois casos O América-MG iniciou nesta semana a pré-temporada do elenco principal que se reapresentou no CT Lanna Drumond. No entanto, dois atletas do time de 2021 não estão no [&hellip;]" />
            <meta itemprop="image" content="https://portalsete.com.br/wp-content/uploads/2022/01/agif21113022283029.jpg" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://portalsete.com.br/?p=135473" />
            <meta name="twitter:title" content="América-MG espera definição de Zárate e vê parte financeira travar permanência de Fabrício Daniel" />
            <meta name="twitter:description" content="Share on FacebookShare on TwitterShare on Linkedin Meia segue na Argentina, e atacante retornou para Mirassol; contratos terminaram em dezembro, mas Coelho segue conversando nos dois casos O América-MG iniciou nesta semana a pré-temporada do elenco principal que se reapresentou no CT Lanna Drumond. No entanto, dois atletas do time de 2021 não estão no [&hellip;]" />
            <meta name="twitter:image" content="https://portalsete.com.br/wp-content/uploads/2022/01/agif21113022283029.jpg" />

            

<link rel="icon" href="https://portalsete.com.br/wp-content/uploads/2019/08/cropped-portal-32x32.png" sizes="32x32" />
<link rel="icon" href="https://portalsete.com.br/wp-content/uploads/2019/08/cropped-portal-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://portalsete.com.br/wp-content/uploads/2019/08/cropped-portal-180x180.png" />
<meta name="msapplication-TileImage" content="https://portalsete.com.br/wp-content/uploads/2019/08/cropped-portal-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-135473 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
																				</div>
				
												<div class="hel-r">
													<ul id="menu-menu-topo" class="herald-soc-nav"><li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://portalsete.com.br/wp-admin"><span class="herald-social-name">Área Administrativa</span></a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://portalsete.com.br/?page_id=43"><span class="herald-social-name">Fale Conosco</span></a></li>
</ul>											<div class="herald-menu-popup">
<span class="fa fa-share-alt"></span>
		<ul id="menu-menu-topo-1" class="herald-soc-nav herald-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://portalsete.com.br/wp-admin"><span class="herald-social-name">Área Administrativa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://portalsete.com.br/?page_id=43"><span class="herald-social-name">Fale Conosco</span></a></li>
</ul></div>
											<span class="site-description">Portal Sete.com.br</span>											<span class="herald-calendar"><i class="fa fa-calendar"></i>15 de January de 2022</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://portalsete.com.br/" rel="home"><img class="herald-logo" src="https://portalsete.com.br/wp-content/uploads/2019/08/download.jpg" alt="Portal Sete.com.br" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><p style="text-align: left;"><div aria-live="polite" id="soliloquy-container-135" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:960px;max-height:120px;"><ul id="soliloquy-135" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://www.sicoobcredisete.com.br/" class="soliloquy-link" title="Planos Unimed-03" target="_blank"><img id="soliloquy-image-122272" class="soliloquy-image soliloquy-image-1" src="https://portalsete.com.br/wp-content/uploads/2021/07/Planos-Unimed-03-960x120_c.png" alt="Planos Unimed-03" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://portalsete.com.br/?p=128539" class="soliloquy-link" title="WhatsApp Image 2021-10-08 at 13.13.02 (1)"><img id="soliloquy-image-128802" class="soliloquy-image soliloquy-image-2" src="https://portalsete.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-13.13.02-1-960x120_c.jpeg" alt="WhatsApp Image 2021-10-08 at 13.13.02 (1)" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://eldorado1300.com.br/copa-eldorado/" class="soliloquy-link" title="BANNER_COPA_ELDORADO_2021_930X140" target="_blank"><img id="soliloquy-image-129847" class="soliloquy-image soliloquy-image-3" src="https://portalsete.com.br/wp-content/uploads/2021/10/BANNER_COPA_ELDORADO_2021_930X140-960x120_c.jpg" alt="BANNER_COPA_ELDORADO_2021_930X140" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://www.promovesetelagoas.com.br/colegio/" class="soliloquy-link" title="PORTAL 01" target="_blank"><img id="soliloquy-image-130208" class="soliloquy-image soliloquy-image-4" src="https://portalsete.com.br/wp-content/uploads/2021/10/PORTAL-01-960x120_c.jpg" alt="PORTAL 01" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-5 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.sicoob.com.br/web/sicoobcredisete" class="soliloquy-link" title="Portal Sete"><img id="soliloquy-image-134771" class="soliloquy-image soliloquy-image-5" src="https://portalsete.com.br/wp-content/uploads/2022/01/Portal-Sete.png" alt="Portal Sete" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-135{opacity:1}</style></noscript></p></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-1" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://portalsete.com.br/">Home</a><li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-230"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://portalsete.com.br/?cat=4">Esporte</a>	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalsete.com.br/?cat=5">Entretenimento</a>	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://portalsete.com.br/?cat=8">Destaques</a></ul>
<li id="menu-item-41295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41295"><a href="#">Canais</a>
<ul class="sub-menu">
	<li id="menu-item-41287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41287"><a href="https://portalsete.com.br/?cat=69">Automóveis</a>	<li id="menu-item-41288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41288"><a href="https://portalsete.com.br/?cat=67">Casa</a>	<li id="menu-item-41289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41289"><a href="https://portalsete.com.br/?cat=112">Cidade</a>	<li id="menu-item-41290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41290"><a href="https://portalsete.com.br/?cat=52">DicasWeb</a>	<li id="menu-item-41291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41291"><a href="https://portalsete.com.br/?cat=5">Entretenimento</a>	<li id="menu-item-41292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41292"><a href="https://portalsete.com.br/?cat=66">Pets</a>	<li id="menu-item-41293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41293"><a href="https://portalsete.com.br/?cat=68">Saúde</a>	<li id="menu-item-41294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="https://portalsete.com.br/?cat=65">Viagem</a></ul>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://portalsete.com.br/?cat=6">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-40681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40681"><a href="https://portalsete.com.br/?author=6">Alvaro Vilaça</a>	<li id="menu-item-41249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41249"><a href="https://portalsete.com.br/?author=12">Arnaldo Martins</a>	<li id="menu-item-40680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40680"><a href="https://portalsete.com.br/?author=3">Barbara Dias</a>	<li id="menu-item-94953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94953"><a href="https://portalsete.com.br/?author=23">Nelson Raphael</a>	<li id="menu-item-41246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41246"><a href="https://portalsete.com.br/?author=11">Silva Júnior</a></ul>
<li id="menu-item-14352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14352"><a href="#">+ Serviços</a>
<ul class="sub-menu">
	<li id="menu-item-62074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62074"><a href="https://portalsete.com.br/?cat=24">Empregos</a></ul>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="http://eldorado1300.com.br/site/copa-eldorado/">Copa Eldorado</a><li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://portalsete.com.br/?cat=14">Falecimentos</a><li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://portalsete.com.br/?cat=11">Policial</a><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://portalsete.com.br/?page_id=43">Fale Conosco</a><li id="menu-item-42872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42872 herald-mega-menu"><a href="https://portalsete.com.br/?cat=487">Podcasts</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-42873 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-podcasts-raquel-muniz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://portalsete.com.br/?p=42873" title="Ouça aqui o Podcast Raquel Muniz D&#8217;Elas">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-990x556.jpg 990w, https://portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-470x264.jpg 470w, https://portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-640x360.jpg 640w, https://portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=487" class="herald-cat-487">Podcasts Raquel Muniz D'Elas</a></span>
		
		<h2 class="entry-title h6"><a href="https://portalsete.com.br/?p=42873">Ouça aqui o Podcast Raquel Muniz D&#8217;Elas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 de agosto de 2020</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-menu-topo-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://portalsete.com.br/wp-admin"><span class="herald-social-name">Área Administrativa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://portalsete.com.br/?page_id=43"><span class="herald-social-name">Fale Conosco</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://portalsete.com.br/?p=135592" title="No Centro de Sete Lagoas, PM prende suspeito de furto e recupera material subtraído"><img width="150" height="150" src="https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-150x150.jpeg 150w, https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-65x65.jpeg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://portalsete.com.br/?p=135592">No Centro de Sete Lagoas, PM prende suspeito de furto e recupera material subtraído</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://portalsete.com.br/?p=135577" title="INSS suspende temporariamente perícias médicas por conta do avanço da pandemia"><img width="150" height="150" src="https://portalsete.com.br/wp-content/uploads/2022/01/prev14-01-2022_06-48-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/prev14-01-2022_06-48-150x150.jpg 150w, https://portalsete.com.br/wp-content/uploads/2022/01/prev14-01-2022_06-48-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://portalsete.com.br/?p=135577">INSS suspende temporariamente perícias médicas por conta do avanço da pandemia</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://portalsete.com.br/?p=135570" title="Sete Lagoas está entre os municípios mineiros que mais criaram empresas e geraram empregos em 2021"><img width="150" height="150" src="https://portalsete.com.br/wp-content/uploads/2020/05/sete-lagoas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/05/sete-lagoas-150x150.jpg 150w, https://portalsete.com.br/wp-content/uploads/2020/05/sete-lagoas-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://portalsete.com.br/?p=135570">Sete Lagoas está entre os municípios mineiros que mais criaram empresas e geraram empregos em 2021</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://portalsete.com.br/?p=135565" title="Sete Lagoas encerra semana com mais 42 novos casos e ocupação de UTI em mais de 30%"><img width="150" height="150" src="https://portalsete.com.br/wp-content/uploads/2022/01/boletim14012022-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/boletim14012022-150x150.jpg 150w, https://portalsete.com.br/wp-content/uploads/2022/01/boletim14012022-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://portalsete.com.br/?p=135565">Sete Lagoas encerra semana com mais 42 novos casos e ocupação de UTI em mais de 30%</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://portalsete.com.br/?p=135554" title="Sete Lagoas recebe vacina da Pfizer para crianças nesta sexta; veja prazo para outras cidades"><img width="150" height="150" src="https://portalsete.com.br/wp-content/uploads/2021/04/2021-02-23t143503z_1_lynxmpeh1m0vt_rtroptp_4_saude-covid-pfizer-negociacao-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2021/04/2021-02-23t143503z_1_lynxmpeh1m0vt_rtroptp_4_saude-covid-pfizer-negociacao-1-150x150.jpg 150w, https://portalsete.com.br/wp-content/uploads/2021/04/2021-02-23t143503z_1_lynxmpeh1m0vt_rtroptp_4_saude-covid-pfizer-negociacao-1-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://portalsete.com.br/?p=135554">Sete Lagoas recebe vacina da Pfizer para crianças nesta sexta; veja prazo para outras cidades</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://portalsete.com.br/?p=135538" title="Governador pede ao Ministério de Minas e Energia suspensão da Bandeira Vermelha na conta de luz dos mineiros"><img width="150" height="150" src="https://portalsete.com.br/wp-content/uploads/2022/01/topo_materia_Gil_Leonardi_ImprensaMG____IMG_6341-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/topo_materia_Gil_Leonardi_ImprensaMG____IMG_6341-150x150.jpg 150w, https://portalsete.com.br/wp-content/uploads/2022/01/topo_materia_Gil_Leonardi_ImprensaMG____IMG_6341-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="https://portalsete.com.br/?p=135538">Governador pede ao Ministério de Minas e Energia suspensão da Bandeira Vermelha na conta de luz dos mineiros</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://portalsete.com.br/" rel="home"><img class="herald-logo-mini" src="https://portalsete.com.br/wp-content/uploads/2019/08/download.jpg" alt="Portal Sete.com.br" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://portalsete.com.br/">Home</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-230"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://portalsete.com.br/?cat=4">Esporte</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalsete.com.br/?cat=5">Entretenimento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://portalsete.com.br/?cat=8">Destaques</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41295"><a href="#">Canais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41287"><a href="https://portalsete.com.br/?cat=69">Automóveis</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41288"><a href="https://portalsete.com.br/?cat=67">Casa</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41289"><a href="https://portalsete.com.br/?cat=112">Cidade</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41290"><a href="https://portalsete.com.br/?cat=52">DicasWeb</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41291"><a href="https://portalsete.com.br/?cat=5">Entretenimento</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41292"><a href="https://portalsete.com.br/?cat=66">Pets</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41293"><a href="https://portalsete.com.br/?cat=68">Saúde</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="https://portalsete.com.br/?cat=65">Viagem</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://portalsete.com.br/?cat=6">Colunistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40681"><a href="https://portalsete.com.br/?author=6">Alvaro Vilaça</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41249"><a href="https://portalsete.com.br/?author=12">Arnaldo Martins</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40680"><a href="https://portalsete.com.br/?author=3">Barbara Dias</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94953"><a href="https://portalsete.com.br/?author=23">Nelson Raphael</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41246"><a href="https://portalsete.com.br/?author=11">Silva Júnior</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14352"><a href="#">+ Serviços</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62074"><a href="https://portalsete.com.br/?cat=24">Empregos</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="http://eldorado1300.com.br/site/copa-eldorado/">Copa Eldorado</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://portalsete.com.br/?cat=14">Falecimentos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://portalsete.com.br/?cat=11">Policial</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://portalsete.com.br/?page_id=43">Fale Conosco</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42872 herald-mega-menu"><a href="https://portalsete.com.br/?cat=487">Podcasts</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-42873 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-podcasts-raquel-muniz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://portalsete.com.br/?p=42873" title="Ouça aqui o Podcast Raquel Muniz D&#8217;Elas">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-990x556.jpg 990w, https://portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-470x264.jpg 470w, https://portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-640x360.jpg 640w, https://portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2019/03/PODCAST-RAQUEL_MUNIZ_02-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=487" class="herald-cat-487">Podcasts Raquel Muniz D'Elas</a></span>
		
		<h2 class="entry-title h6"><a href="https://portalsete.com.br/?p=42873">Ouça aqui o Podcast Raquel Muniz D&#8217;Elas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 de agosto de 2020</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://portalsete.com.br/" rel="home"><img class="herald-logo-mini" src="https://portalsete.com.br/wp-content/uploads/2019/08/download.jpg" alt="Portal Sete.com.br" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-3" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://portalsete.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-230"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://portalsete.com.br/?cat=4">Esporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalsete.com.br/?cat=5">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://portalsete.com.br/?cat=8">Destaques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41295"><a href="#">Canais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41287"><a href="https://portalsete.com.br/?cat=69">Automóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41288"><a href="https://portalsete.com.br/?cat=67">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41289"><a href="https://portalsete.com.br/?cat=112">Cidade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41290"><a href="https://portalsete.com.br/?cat=52">DicasWeb</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41291"><a href="https://portalsete.com.br/?cat=5">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41292"><a href="https://portalsete.com.br/?cat=66">Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41293"><a href="https://portalsete.com.br/?cat=68">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41294"><a href="https://portalsete.com.br/?cat=65">Viagem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://portalsete.com.br/?cat=6">Colunistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40681"><a href="https://portalsete.com.br/?author=6">Alvaro Vilaça</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41249"><a href="https://portalsete.com.br/?author=12">Arnaldo Martins</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40680"><a href="https://portalsete.com.br/?author=3">Barbara Dias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94953"><a href="https://portalsete.com.br/?author=23">Nelson Raphael</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41246"><a href="https://portalsete.com.br/?author=11">Silva Júnior</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14352"><a href="#">+ Serviços</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62074"><a href="https://portalsete.com.br/?cat=24">Empregos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="http://eldorado1300.com.br/site/copa-eldorado/">Copa Eldorado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://portalsete.com.br/?cat=14">Falecimentos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://portalsete.com.br/?cat=11">Policial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://portalsete.com.br/?page_id=43">Fale Conosco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42872 herald-mega-menu"><a href="https://portalsete.com.br/?cat=487">Podcasts</a></li>
</ul></div>
	
	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-135473" class="herald-single post-135473 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://portalsete.com.br/?cat=4" class="herald-cat-4">Esporte</a></span>
		<h1 class="entry-title h1">América-MG espera definição de Zárate e vê parte financeira travar permanência de Fabrício Daniel</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2 dias ago</span></div><div class="meta-item herald-rtime">2 Min para ler</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="984" height="656" src="https://portalsete.com.br/wp-content/uploads/2022/01/agif21113022283029.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/agif21113022283029.jpg 984w, https://portalsete.com.br/wp-content/uploads/2022/01/agif21113022283029-300x200.jpg 300w, https://portalsete.com.br/wp-content/uploads/2022/01/agif21113022283029-768x512.jpg 768w, https://portalsete.com.br/wp-content/uploads/2022/01/agif21113022283029-414x276.jpg 414w, https://portalsete.com.br/wp-content/uploads/2022/01/agif21113022283029-470x313.jpg 470w, https://portalsete.com.br/wp-content/uploads/2022/01/agif21113022283029-640x426.jpg 640w, https://portalsete.com.br/wp-content/uploads/2022/01/agif21113022283029-130x86.jpg 130w, https://portalsete.com.br/wp-content/uploads/2022/01/agif21113022283029-187x124.jpg 187w" sizes="(max-width: 984px) 100vw, 984px" /></span>
					<figure class="wp-caption-text">Fabrício Daniel comemora gol do América-MG diante da Chapecoense — Foto: Alessandra Torres/AGIF</figure>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

					<div class="entry-meta-author">	
				<img src="https://portalsete.com.br/wp-content/uploads/2019/08/portal.png" width="79" height="84" alt="Redação Redação" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="https://portalsete.com.br/?author=20">Redação Redação</a>

							</div>
		
					<div class="entry-meta"><div class="meta-item herald-comments"><a href="https://portalsete.com.br/?p=135473#respond">COMENTAR</a></div></div>
		
					
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
		
			<div class="social-sharing ss-social-sharing">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fportalsete.com.br%2F%3Fp%3D135473" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Am%C3%A9rica-MG+espera+defini%C3%A7%C3%A3o+de+Z%C3%A1rate+e+v%C3%AA+parte+financeira+travar+perman%C3%AAncia+de+Fabr%C3%ADcio+Daniel&url=https%3A%2F%2Fportalsete.com.br%2F%3Fp%3D135473" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fportalsete.com.br%2F%3Fp%3D135473&title=Am%C3%A9rica-MG+espera+defini%C3%A7%C3%A3o+de+Z%C3%A1rate+e+v%C3%AA+parte+financeira+travar+perman%C3%AAncia+de+Fabr%C3%ADcio+Daniel" target="_blank" >Share on Linkedin</a>	        	    </div>
	    <p class="content-head__subtitle">Meia segue na Argentina, e atacante retornou para Mirassol; contratos terminaram em dezembro, mas Coelho segue conversando nos dois casos</p>
<p>O América-MG iniciou nesta semana a pré-temporada do elenco principal que se reapresentou no CT Lanna Drumond. No entanto, dois atletas do time de 2021 não estão no grupo de treinamentos e ainda negociam com o clube. São eles Fabrício Daniel e Mauro Zárate. O <strong>ge </strong>detalha a situação dos dois.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="46" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O clube ainda conversa com os jogadores sobre uma possível permanência. A situação que ainda impossibilita o acordo é a parte financeira, em ambos os casos. Nesta semana, nenhum dos dois esteve no CT Lanna Drumond. Zárate segue na argentina, e Fabrício Daniel está em Mirassol.</p>
</div>
<div class="content-ads content-ads--reveal" data-block-type="ads" data-block-id="5"></div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="49" data-block-id="6">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Em contato com a reportagem do <a href="http://ge.globo/" target="_blank" rel="noopener noreferrer"><strong>ge</strong></a>, o irmão e empresário de Zárate, Nestor Zárate, afirmou que o atleta tem propostas de clubes argentinos, além do América, e que no início da próxima semana haverá uma definição. O contrato com o clube mineiro terminou no fim de dezembro.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="32" data-block-id="7">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O clube trabalha para garantir a permanência do atleta que tem experiência na Copa Libertadores e é visto como um jogador que pode ter papel fundamental na campanha de 2022 do América.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="2" data-block-id="8">
<div class="content-intertitle">
<h2>Fabrício Daniel</h2>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="46" data-block-id="9">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A situação de Fabrício Daniel segue sem avanço nos últimos dias. O atacante, inclusive, retornou para Mirassol. O América tem interesse em comprar parte dos direitos econômicos do atleta, que pertence ao Mirassol. No entanto, ainda há entrave em relação aos valores pretendidos pelo clube paulista.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="71" data-block-id="10">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O <a href="http://ge.globo/" target="_blank" rel="noopener noreferrer"><strong>ge</strong></a> apurou que o Mirassol não irá ceder em relação a uma possível diminuição de valores, e a permanência do jogador no América está cada dia mais distante. A tendência é que Fabrício permaneça no Mirassol. Ele, inclusive, está treinando em separado no time paulista e caso a situação não seja definida até o fim da semana, será reintegrado. O contrato de empréstimo do atleta também terminou em dezembro.</p>
<p style="text-align: right;" data-track-category="Link no Texto" data-track-links=""><a href="https://ge.globo.com/futebol/times/america-mg/noticia/america-mg-espera-definicao-de-zarate-e-ve-parte-financeira-travar-permanencia-de-fabricio-daniel.ghtml"><em><strong>Fonte:ge.globo.com</strong></em></a></p>
</div>

	
	
		<div class="herald-ad"><div aria-live="polite" id="soliloquy-container-132" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:960px;max-height:120px;"><ul id="soliloquy-132" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://portalsete.com.br/?p=128539" class="soliloquy-link" title="WhatsApp Image 2021-10-08 at 13.13.02"><img id="soliloquy-image-128807" class="soliloquy-image soliloquy-image-1" src="https://portalsete.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-13.13.02-2-960x120_c.jpeg" alt="WhatsApp Image 2021-10-08 at 13.13.02" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://www.promovesetelagoas.com.br/colegio/" class="soliloquy-link" title="PORTAL 03" target="_blank"><img id="soliloquy-image-130209" class="soliloquy-image soliloquy-image-2" src="https://portalsete.com.br/wp-content/uploads/2021/10/PORTAL-03.jpg" alt="PORTAL 03" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-132{opacity:1}</style></noscript></div>

</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Você também pode gostar do</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-135548 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=135548" title="Toca, torcida, Ronaldo: o sonho realizado por Edu nos dez primeiros dias de Cruzeiro"><img width="300" height="200" src="https://portalsete.com.br/wp-content/uploads/2022/01/image-10-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/image-10-300x200.jpg 300w, https://portalsete.com.br/wp-content/uploads/2022/01/image-10-414x276.jpg 414w, https://portalsete.com.br/wp-content/uploads/2022/01/image-10-470x313.jpg 470w, https://portalsete.com.br/wp-content/uploads/2022/01/image-10-130x86.jpg 130w, https://portalsete.com.br/wp-content/uploads/2022/01/image-10-187x124.jpg 187w, https://portalsete.com.br/wp-content/uploads/2022/01/image-10.jpg 490w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://portalsete.com.br/?cat=4" class="herald-cat-4">Esporte</a></span>
		
		<h2 class="entry-title h6"><a href="https://portalsete.com.br/?p=135548">Toca, torcida, Ronaldo: o sonho realizado por Edu nos dez primeiros dias de Cruzeiro</a></h2>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-135542 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=135542" title="Atlético repetirá planejamento de 2021 e iniciará Campeonato Mineiro com jovens jogadores"><img width="300" height="200" src="https://portalsete.com.br/wp-content/uploads/2022/01/image-2-300x200.jpeg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/image-2-300x200.jpeg 300w, https://portalsete.com.br/wp-content/uploads/2022/01/image-2-414x276.jpeg 414w, https://portalsete.com.br/wp-content/uploads/2022/01/image-2-470x313.jpeg 470w, https://portalsete.com.br/wp-content/uploads/2022/01/image-2-130x86.jpeg 130w, https://portalsete.com.br/wp-content/uploads/2022/01/image-2-187x124.jpeg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://portalsete.com.br/?cat=4" class="herald-cat-4">Esporte</a></span>
		
		<h2 class="entry-title h6"><a href="https://portalsete.com.br/?p=135542">Atlético repetirá planejamento de 2021 e iniciará Campeonato Mineiro com jovens jogadores</a></h2>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-135469 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=135469" title="Comitiva da Seleção Brasileira vai vistoriar gramado do Mineirão na próxima semana"><img width="300" height="200" src="https://portalsete.com.br/wp-content/uploads/2022/01/image-9-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/image-9-300x200.jpg 300w, https://portalsete.com.br/wp-content/uploads/2022/01/image-9-414x276.jpg 414w, https://portalsete.com.br/wp-content/uploads/2022/01/image-9-470x313.jpg 470w, https://portalsete.com.br/wp-content/uploads/2022/01/image-9-130x86.jpg 130w, https://portalsete.com.br/wp-content/uploads/2022/01/image-9-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://portalsete.com.br/?cat=4" class="herald-cat-4">Esporte</a></span>
		
		<h2 class="entry-title h6"><a href="https://portalsete.com.br/?p=135469">Comitiva da Seleção Brasileira vai vistoriar gramado do Mineirão na próxima semana</a></h2>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">SOBRE O AUTOR</h4></div><div class="herald-mod-actions"><a href="https://portalsete.com.br/?author=20">Visualizar todas as mensagens</a></div></div></div>
<div class="herald-author row">

	<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
		<img src="https://portalsete.com.br/wp-content/uploads/2019/08/portal.png" width="79" height="84" alt="Redação Redação" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />	</div>
	
	<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
		<h4 class="author-title">Redação Redação</h4>
			</div>

</div>

</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">COMENTAR</h4></div></div></div>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Clique aqui para enviar um comentário</span></div>
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=135473&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=america-mg-espera-definicao-de-zarate-e-ve-parte-financeira-travar-permanencia-de-fabricio-daniel#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://portalsete.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='135473' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://portalsete.com.br/?p=135469" rel="prev">Comitiva da Seleção Brasileira vai vistoriar gramado do Mineirão na próxima semana</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://portalsete.com.br/?p=135542" rel="next">Atlético repetirá planejamento de 2021 e iniciará Campeonato Mineiro com jovens jogadores</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://portalsete.com.br/?p=135473#respond" class="herald-comment-action" >Comentar</a>						
						
													
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>Eldorado1300</span></h4>			<div class="textwidget"><iframe src="https://fb.radiosnaweb.com/jwplayer7/player.php?dnipf=wz4.dnip.com.br&canal=eldsete&canal2=eldsete&wowza=0&lar=300&alt=30&tipo=3&buffer=5&autostart=true&mute=50&skin=bekle&recurso=0&adap=1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" allowfullscreen><p>Seu navegador não suporta iframes.</p>
</iframe> </div>
		</div><div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Busca</span></h4><form class="herald-search-form" action="https://portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="metaslider_widget-2" class="widget widget_metaslider_widget"><div id="metaslider-id-63029" style="width: 100%;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-63029 ml-slider">
    <div id="metaslider_container_63029">
        <div id="metaslider_63029">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-135547 ms-image"><a href="https://pt.calameo.com/read/00120043028b61a47c6a4" target="_blank"><img src="https://portalsete.com.br/wp-content/uploads/2022/01/Hoje-Cidade-14-01-2022-Capa-285x438.jpg" height="500" width="326" alt="" class="slider-63029 slide-135547" title="[ESPECIAL_1 - 1]  O_NORTE/ESPECIAL_1/1_MATERIAL ... 14/0" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div id="herald_posts_widget-3" class="widget herald_posts_widget">
		
		<div class="row ">

							<article class="herald-lay-f post-62109 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-dicasweb tag-aplicativos tag-dicas-web tag-protecao-de-dados tag-seguranca tag-tecnologia">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=62109" title="Tecnologia: Aplicativos são febre e desafiam proteção de dados de usuários">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2019/07/capa-5-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2019/07/capa-5-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2019/07/capa-5-470x264.jpg 470w, https://portalsete.com.br/wp-content/uploads/2019/07/capa-5-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2019/07/capa-5-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=8" class="herald-cat-8">Destaques</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=52" class="herald-cat-52">DicasWeb</a></span>
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=62109">Tecnologia: Aplicativos são febre e desafiam proteção de dados de usuários</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-rtime">3 Min para ler</div></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-5" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>DESTAQUES DO MÊS</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-135592 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-policial category-super-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=135592" title="No Centro de Sete Lagoas, PM prende suspeito de furto e recupera material subtraído">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-74x55.jpeg 74w, https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-111x83.jpeg 111w, https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-215x161.jpeg 215w, https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-300x225.jpeg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=11" class="herald-cat-11">Policial</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=135592">No Centro de Sete Lagoas, PM prende suspeito de furto e recupera material subtraído</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 horas ago</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-135577 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=135577" title="INSS suspende temporariamente perícias médicas por conta do avanço da pandemia">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2022/01/prev14-01-2022_06-48-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/prev14-01-2022_06-48-74x55.jpg 74w, https://portalsete.com.br/wp-content/uploads/2022/01/prev14-01-2022_06-48-111x83.jpg 111w, https://portalsete.com.br/wp-content/uploads/2022/01/prev14-01-2022_06-48-215x161.jpg 215w, https://portalsete.com.br/wp-content/uploads/2022/01/prev14-01-2022_06-48-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=135577">INSS suspende temporariamente perícias médicas por conta do avanço da pandemia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 horas ago</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-135570 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=135570" title="Sete Lagoas está entre os municípios mineiros que mais criaram empresas e geraram empregos em 2021">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2020/05/sete-lagoas-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/05/sete-lagoas-74x55.jpg 74w, https://portalsete.com.br/wp-content/uploads/2020/05/sete-lagoas-111x83.jpg 111w, https://portalsete.com.br/wp-content/uploads/2020/05/sete-lagoas-215x161.jpg 215w, https://portalsete.com.br/wp-content/uploads/2020/05/sete-lagoas-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=135570">Sete Lagoas está entre os municípios mineiros que mais criaram empresas e geraram empregos em 2021</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 horas ago</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div aria-live="polite" id="soliloquy-container-20215" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-base" style="max-width:300px;max-height:300px;"><ul id="soliloquy-20215" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-92054" class="soliloquy-image soliloquy-image-1" src="https://portalsete.com.br/wp-content/uploads/2020/09/carnot-scaled-300x300_c.jpg" alt="carnot" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-92055" class="soliloquy-image soliloquy-image-2" src="https://portalsete.com.br/wp-content/uploads/2020/09/uninter-scaled-300x300_c.jpg" alt="uninter" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.jotakasa.com.br/" class="soliloquy-link" title="01" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-101495" class="soliloquy-image soliloquy-image-3" src="https://portalsete.com.br/wp-content/uploads/2021/01/01-300x300_c.jpeg" alt="01" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.jotakasa.com.br/" class="soliloquy-link" title="02" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-101496" class="soliloquy-image soliloquy-image-4" src="https://portalsete.com.br/wp-content/uploads/2021/01/02-300x300_c.jpeg" alt="02" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-5 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.jotakasa.com.br/" class="soliloquy-link" title="03" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-101497" class="soliloquy-image soliloquy-image-5" src="https://portalsete.com.br/wp-content/uploads/2021/01/03-300x300_c.jpeg" alt="03" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-6 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://espetbet.com.br/simulador/jogos.aspx?idesporte=102&#038;idcampeonato=574926" class="soliloquy-link" title="WhatsApp Image 2021-06-15 at 13.13.59" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-119069" class="soliloquy-image soliloquy-image-6" src="https://portalsete.com.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-15-at-13.13.59-300x300_c.jpeg" alt="WhatsApp Image 2021-06-15 at 13.13.59" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-7 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.instagram.com/afpmateriaisdeconstrucao/" class="soliloquy-link" title="AFP MATERIAIS DE CONSTRUÇÃO" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-130650" class="soliloquy-image soliloquy-image-7" src="https://portalsete.com.br/wp-content/uploads/2021/11/AFP-MATERIAIS-DE-CONSTRUÇÃO-300x300_c.jpg" alt="AFP MATERIAIS DE CONSTRUÇÃO" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-8 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.felteletrica.com/" class="soliloquy-link" title="FELT ELÉTRICA" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-130651" class="soliloquy-image soliloquy-image-8" src="https://portalsete.com.br/wp-content/uploads/2021/11/FELT-ELÉTRICA-300x300_c.jpg" alt="FELT ELÉTRICA" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-9 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.instagram.com/fpstoresl/" class="soliloquy-link" title="FP STORE" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-130652" class="soliloquy-image soliloquy-image-9" src="https://portalsete.com.br/wp-content/uploads/2021/11/FP-STORE-300x300_c.jpg" alt="FP STORE" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-10 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-130653" class="soliloquy-image soliloquy-image-10" src="https://portalsete.com.br/wp-content/uploads/2021/11/GD-300x300_c.jpg" alt="G&#038;D" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-11 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.facebook.com/podiopneus7/" class="soliloquy-link" title="PÓDIO PNEUS" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-130654" class="soliloquy-image soliloquy-image-11" src="https://portalsete.com.br/wp-content/uploads/2021/11/PÓDIO-PNEUS-300x300_c.jpg" alt="PÓDIO PNEUS" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-12 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://telhasgranville.com.br/" class="soliloquy-link" title="TELHAS GRANVILLE" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-130655" class="soliloquy-image soliloquy-image-12" src="https://portalsete.com.br/wp-content/uploads/2021/11/TELHAS-GRANVILLE-300x300_c.jpg" alt="TELHAS GRANVILLE" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-13 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.instagram.com/rosa7l/" class="soliloquy-link" title="ROSA FITNES" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-130656" class="soliloquy-image soliloquy-image-13" src="https://portalsete.com.br/wp-content/uploads/2021/11/ROSA-FITNES-300x300_c.jpg" alt="ROSA FITNES" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-14 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.instagram.com/lojascometaoficial/?hl=pt-br" class="soliloquy-link" title="COMETA" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-130657" class="soliloquy-image soliloquy-image-14" src="https://portalsete.com.br/wp-content/uploads/2021/11/COMETA-300x300_c.jpg" alt="COMETA" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-15 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-130836" class="soliloquy-image soliloquy-image-15" src="https://portalsete.com.br/wp-content/uploads/2021/11/VAREJÃO-LETÍCIA-300x300_c.jpg" alt="VAREJÃO LETÍCIA" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-16 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-130837" class="soliloquy-image soliloquy-image-16" src="https://portalsete.com.br/wp-content/uploads/2021/11/Mamoré-Pneus-Portal-300x300_c.jpg" alt="Mamoré Pneus Portal" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-17 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-132075" class="soliloquy-image soliloquy-image-17" src="https://portalsete.com.br/wp-content/uploads/2021/11/Cori-300x300_c.jpeg" alt="Cori" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-18 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-132750" class="soliloquy-image soliloquy-image-18" src="https://portalsete.com.br/wp-content/uploads/2021/12/dra-pety-ad-REVISTA-300x300_c.jpg" alt="dra pety ad REVISTA" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-19 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-133010" class="soliloquy-image soliloquy-image-19" src="https://portalsete.com.br/wp-content/uploads/2021/12/Banner-Site-Vilaça_Institucional_CARMO_Dez21_300x315px-300x300_c.jpg" alt="Banner Site Vilaça_Institucional_CARMO_Dez21_300x315px" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-20 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-133866" class="soliloquy-image soliloquy-image-20" src="https://portalsete.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-11.24.22-300x300_c.jpeg" alt="WhatsApp Image 2021-12-21 at 11.24.22" /></li></ul></div><noscript><style type="text/css">#soliloquy-container-20215{opacity:1}</style></noscript>
</div>
		</div><div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>AGENDA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>janeiro 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td><a href="https://portalsete.com.br/?m=20220103" aria-label="Posts publicados em 3 de January de 2022">3</a></td><td><a href="https://portalsete.com.br/?m=20220104" aria-label="Posts publicados em 4 de January de 2022">4</a></td><td><a href="https://portalsete.com.br/?m=20220105" aria-label="Posts publicados em 5 de January de 2022">5</a></td><td><a href="https://portalsete.com.br/?m=20220106" aria-label="Posts publicados em 6 de January de 2022">6</a></td><td><a href="https://portalsete.com.br/?m=20220107" aria-label="Posts publicados em 7 de January de 2022">7</a></td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td><a href="https://portalsete.com.br/?m=20220110" aria-label="Posts publicados em 10 de January de 2022">10</a></td><td><a href="https://portalsete.com.br/?m=20220111" aria-label="Posts publicados em 11 de January de 2022">11</a></td><td><a href="https://portalsete.com.br/?m=20220112" aria-label="Posts publicados em 12 de January de 2022">12</a></td><td><a href="https://portalsete.com.br/?m=20220113" aria-label="Posts publicados em 13 de January de 2022">13</a></td><td><a href="https://portalsete.com.br/?m=20220114" aria-label="Posts publicados em 14 de January de 2022">14</a></td><td id="today">15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores e seguintes" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://portalsete.com.br/?m=202112">&laquo; dez</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Publicidade</span></h4>			<div class="textwidget"><div aria-live="polite" id="soliloquy-container-93" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:300px;max-height:200px;"><ul id="soliloquy-93" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-107473" class="soliloquy-image soliloquy-image-1" src="https://portalsete.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-10.42.37-300x200_c.jpeg" alt="WhatsApp Image 2021-03-03 at 10.42.37" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://portalsete.com.br/?p=111800" class="soliloquy-link" title="df54g5df" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-111803" class="soliloquy-image soliloquy-image-2" src="https://portalsete.com.br/wp-content/uploads/2021/04/df54g5df-e1618856482624.jpg" alt="df54g5df" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-93{opacity:1}</style></noscript></div>
		</div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title h6"><span>ARQUIVO GERAL</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">ARQUIVO GERAL</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='https://portalsete.com.br/?m=202201'> janeiro 2022 &nbsp;(190)</option>
	<option value='https://portalsete.com.br/?m=202112'> dezembro 2021 &nbsp;(403)</option>
	<option value='https://portalsete.com.br/?m=202111'> novembro 2021 &nbsp;(367)</option>
	<option value='https://portalsete.com.br/?m=202110'> outubro 2021 &nbsp;(434)</option>
	<option value='https://portalsete.com.br/?m=202109'> setembro 2021 &nbsp;(468)</option>
	<option value='https://portalsete.com.br/?m=202108'> agosto 2021 &nbsp;(424)</option>
	<option value='https://portalsete.com.br/?m=202107'> julho 2021 &nbsp;(421)</option>
	<option value='https://portalsete.com.br/?m=202106'> junho 2021 &nbsp;(446)</option>
	<option value='https://portalsete.com.br/?m=202105'> maio 2021 &nbsp;(491)</option>
	<option value='https://portalsete.com.br/?m=202104'> abril 2021 &nbsp;(511)</option>
	<option value='https://portalsete.com.br/?m=202103'> março 2021 &nbsp;(554)</option>
	<option value='https://portalsete.com.br/?m=202102'> fevereiro 2021 &nbsp;(440)</option>
	<option value='https://portalsete.com.br/?m=202101'> janeiro 2021 &nbsp;(359)</option>
	<option value='https://portalsete.com.br/?m=202012'> dezembro 2020 &nbsp;(363)</option>
	<option value='https://portalsete.com.br/?m=202011'> novembro 2020 &nbsp;(438)</option>
	<option value='https://portalsete.com.br/?m=202010'> outubro 2020 &nbsp;(455)</option>
	<option value='https://portalsete.com.br/?m=202009'> setembro 2020 &nbsp;(465)</option>
	<option value='https://portalsete.com.br/?m=202008'> agosto 2020 &nbsp;(502)</option>
	<option value='https://portalsete.com.br/?m=202007'> julho 2020 &nbsp;(615)</option>
	<option value='https://portalsete.com.br/?m=202006'> junho 2020 &nbsp;(430)</option>
	<option value='https://portalsete.com.br/?m=202005'> maio 2020 &nbsp;(479)</option>
	<option value='https://portalsete.com.br/?m=202004'> abril 2020 &nbsp;(495)</option>
	<option value='https://portalsete.com.br/?m=202003'> março 2020 &nbsp;(554)</option>
	<option value='https://portalsete.com.br/?m=202002'> fevereiro 2020 &nbsp;(504)</option>
	<option value='https://portalsete.com.br/?m=202001'> janeiro 2020 &nbsp;(443)</option>
	<option value='https://portalsete.com.br/?m=201912'> dezembro 2019 &nbsp;(276)</option>
	<option value='https://portalsete.com.br/?m=201911'> novembro 2019 &nbsp;(392)</option>
	<option value='https://portalsete.com.br/?m=201910'> outubro 2019 &nbsp;(356)</option>
	<option value='https://portalsete.com.br/?m=201909'> setembro 2019 &nbsp;(436)</option>
	<option value='https://portalsete.com.br/?m=201908'> agosto 2019 &nbsp;(354)</option>
	<option value='https://portalsete.com.br/?m=201907'> julho 2019 &nbsp;(422)</option>
	<option value='https://portalsete.com.br/?m=201906'> junho 2019 &nbsp;(453)</option>
	<option value='https://portalsete.com.br/?m=201905'> maio 2019 &nbsp;(436)</option>
	<option value='https://portalsete.com.br/?m=201904'> abril 2019 &nbsp;(395)</option>
	<option value='https://portalsete.com.br/?m=201903'> março 2019 &nbsp;(446)</option>
	<option value='https://portalsete.com.br/?m=201902'> fevereiro 2019 &nbsp;(356)</option>
	<option value='https://portalsete.com.br/?m=201901'> janeiro 2019 &nbsp;(363)</option>
	<option value='https://portalsete.com.br/?m=201812'> dezembro 2018 &nbsp;(271)</option>
	<option value='https://portalsete.com.br/?m=201811'> novembro 2018 &nbsp;(382)</option>
	<option value='https://portalsete.com.br/?m=201810'> outubro 2018 &nbsp;(425)</option>
	<option value='https://portalsete.com.br/?m=201809'> setembro 2018 &nbsp;(432)</option>
	<option value='https://portalsete.com.br/?m=201808'> agosto 2018 &nbsp;(416)</option>
	<option value='https://portalsete.com.br/?m=201807'> julho 2018 &nbsp;(326)</option>
	<option value='https://portalsete.com.br/?m=201806'> junho 2018 &nbsp;(301)</option>
	<option value='https://portalsete.com.br/?m=201805'> maio 2018 &nbsp;(315)</option>
	<option value='https://portalsete.com.br/?m=201804'> abril 2018 &nbsp;(273)</option>
	<option value='https://portalsete.com.br/?m=201803'> março 2018 &nbsp;(313)</option>
	<option value='https://portalsete.com.br/?m=201802'> fevereiro 2018 &nbsp;(177)</option>
	<option value='https://portalsete.com.br/?m=201801'> janeiro 2018 &nbsp;(258)</option>
	<option value='https://portalsete.com.br/?m=201712'> dezembro 2017 &nbsp;(230)</option>
	<option value='https://portalsete.com.br/?m=201711'> novembro 2017 &nbsp;(188)</option>
	<option value='https://portalsete.com.br/?m=201710'> outubro 2017 &nbsp;(245)</option>
	<option value='https://portalsete.com.br/?m=201709'> setembro 2017 &nbsp;(296)</option>
	<option value='https://portalsete.com.br/?m=201708'> agosto 2017 &nbsp;(271)</option>
	<option value='https://portalsete.com.br/?m=201707'> julho 2017 &nbsp;(280)</option>
	<option value='https://portalsete.com.br/?m=201706'> junho 2017 &nbsp;(227)</option>
	<option value='https://portalsete.com.br/?m=201705'> maio 2017 &nbsp;(258)</option>
	<option value='https://portalsete.com.br/?m=201704'> abril 2017 &nbsp;(221)</option>
	<option value='https://portalsete.com.br/?m=201703'> março 2017 &nbsp;(265)</option>
	<option value='https://portalsete.com.br/?m=201702'> fevereiro 2017 &nbsp;(182)</option>
	<option value='https://portalsete.com.br/?m=201701'> janeiro 2017 &nbsp;(271)</option>
	<option value='https://portalsete.com.br/?m=201612'> dezembro 2016 &nbsp;(220)</option>
	<option value='https://portalsete.com.br/?m=201611'> novembro 2016 &nbsp;(231)</option>
	<option value='https://portalsete.com.br/?m=201610'> outubro 2016 &nbsp;(288)</option>
	<option value='https://portalsete.com.br/?m=201609'> setembro 2016 &nbsp;(323)</option>
	<option value='https://portalsete.com.br/?m=201608'> agosto 2016 &nbsp;(339)</option>
	<option value='https://portalsete.com.br/?m=201607'> julho 2016 &nbsp;(41)</option>
	<option value='https://portalsete.com.br/?m=201210'> outubro 2012 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="mks_author_widget-2" class="widget mks_author_widget"><h4 class="widget-title h6"><span>Alvaro Vilaça</span></h4>
	<a href="https://portalsete.com.br/?author=6"><img src="https://portalsete.com.br/wp-content/uploads/2019/02/alvaro-150x150.jpg" width="80" height="80" alt="Alvaro Vilaça" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a>	

		<p>Jornalista, radialista, âncora do programa Tempo Esportivo na TV Sete Lagoas e diretor de programação da Rádio Eldorado AM1300</p>
	
	<div class="mks_autor_link_wrap"><a href="https://portalsete.com.br/?author=6" class="mks_author_link">LEIA +</a></div>

</div><div id="mks_author_widget-3" class="widget mks_author_widget"><h4 class="widget-title h6"><span>Redação Redação</span></h4>
	<a href="https://portalsete.com.br/?author=20"><img src="https://portalsete.com.br/wp-content/uploads/2019/08/portal.png" width="75" height="80" alt="Redação Redação" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a>	

			
	<div class="mks_autor_link_wrap"><a href="https://portalsete.com.br/?author=20" class="mks_author_link">LEIA +</a></div>

</div><div id="mks_author_widget-6" class="widget mks_author_widget"><h4 class="widget-title h6"><span>SILVA JUNIOR</span></h4>
	<a href="https://portalsete.com.br/?author=0"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></a>	
  <h3><a href="https://portalsete.com.br/?author=0"></a></h3>
			
	<div class="mks_autor_link_wrap"><a href="https://portalsete.com.br/?author=0" class="mks_author_link">LEIA +</a></div>

</div><div id="mks_author_widget-4" class="widget mks_author_widget"><h4 class="widget-title h6"><span>Cebolinha</span></h4>
	<a href="https://portalsete.com.br/?author=12"><img src="https://portalsete.com.br/wp-content/uploads/2019/02/IMG_0329-150x150.jpg" width="80" height="80" alt="Arnaldo Martins" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a>	
  <h3><a href="https://portalsete.com.br/?author=12">Arnaldo Martins</a></h3>
		<p>Colunista do Hoje Cidade a mais de 20 anos, formado em Assistente de Administração de Empresas, funcionário público.</p>
	
	<div class="mks_autor_link_wrap"><a href="https://portalsete.com.br/?author=12" class="mks_author_link">LEIA +</a></div>

</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Rádio Eldorado</span></h4><div class="textwidget custom-html-widget"><div align=center>
<iframe src="https://fb.radiosnaweb.com/hls/player.php?dnipf=wz4.dnip.com.br&canal=eldsete&canal2=eldsete&wowza=0&lar=300&alt=130&tipo=3&autostart=false&mute=50&nome=Eldorado" width="320" marginwidth="0" height="130" marginheight="0" scrolling="no" frameborder="0"  allow="autoplay">
<p>Seu navegador não suporta iframes.</p>
</iframe>  
</div></div></div>		
					<div class="herald-sticky">
				<div id="search-6" class="widget widget_search"><form class="herald-search-form" action="https://portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="herald_posts_widget-7" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>SAÚDE DESTAQUE</span><div class="herald-slider-controls"></div></h4>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-62730 post type-post status-publish format-standard has-post-thumbnail hentry category-saude category-super-destaques tag-cuidado tag-dicas-de-saude tag-saude">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=62730" title="05/08 – Dia Nacional da Saúde: Faça do cuidado com a sua saúde um hábito">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2019/08/dianacionaldasaude2-1024x637-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2019/08/dianacionaldasaude2-1024x637-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2019/08/dianacionaldasaude2-1024x637-990x556.jpg 990w, https://portalsete.com.br/wp-content/uploads/2019/08/dianacionaldasaude2-1024x637-470x264.jpg 470w, https://portalsete.com.br/wp-content/uploads/2019/08/dianacionaldasaude2-1024x637-640x360.jpg 640w, https://portalsete.com.br/wp-content/uploads/2019/08/dianacionaldasaude2-1024x637-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2019/08/dianacionaldasaude2-1024x637-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=62730">05/08 – Dia Nacional da Saúde: Faça do cuidado com a sua saúde um hábito</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 de agosto de 2019</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-115350 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-saude category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=115350" title="Prefeitura abre novo cadastro para imunização de profissionais de saúde ainda não vacinados">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2021/03/vacina-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2021/03/vacina-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2021/03/vacina-990x556.jpg 990w, https://portalsete.com.br/wp-content/uploads/2021/03/vacina-470x264.jpg 470w, https://portalsete.com.br/wp-content/uploads/2021/03/vacina-640x360.jpg 640w, https://portalsete.com.br/wp-content/uploads/2021/03/vacina-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2021/03/vacina-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=115350">Prefeitura abre novo cadastro para imunização de profissionais de saúde ainda não vacinados</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 meses ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-68753 post type-post status-publish format-standard has-post-thumbnail hentry category-saude category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=68753" title="Credibilidade de vacinas é menor entre homens e jovens, diz pesquisa da Avaaz">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2019/11/vacinação-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2019/11/vacinação-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2019/11/vacinação-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=68753">Credibilidade de vacinas é menor entre homens e jovens, diz pesquisa da Avaaz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 de novembro de 2019</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>+ AUTOMÓVEIS</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-135192 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=135192" title="Strada, HB20, Argo, Renegade e Onix: veja quais os carros mais vendidos no mercado nacional">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2022/01/image-8-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/image-8-1-74x55.jpg 74w, https://portalsete.com.br/wp-content/uploads/2022/01/image-8-1-111x83.jpg 111w, https://portalsete.com.br/wp-content/uploads/2022/01/image-8-1-215x161.jpg 215w, https://portalsete.com.br/wp-content/uploads/2022/01/image-8-1-300x225.jpg 300w, https://portalsete.com.br/wp-content/uploads/2022/01/image-8-1-550x398.jpg 550w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=135192">Strada, HB20, Argo, Renegade e Onix: veja quais os carros mais vendidos no mercado nacional</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-134676 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=134676" title="Teste: Peugeot 3008 GT evoluiu no estilo e manteve o pacote farto de conteúdos, mas é muito caro">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2022/01/image-3-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/image-3-74x55.jpg 74w, https://portalsete.com.br/wp-content/uploads/2022/01/image-3-111x83.jpg 111w, https://portalsete.com.br/wp-content/uploads/2022/01/image-3-215x161.jpg 215w, https://portalsete.com.br/wp-content/uploads/2022/01/image-3-300x225.jpg 300w, https://portalsete.com.br/wp-content/uploads/2022/01/image-3-550x400.jpg 550w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=134676">Teste: Peugeot 3008 GT evoluiu no estilo e manteve o pacote farto de conteúdos, mas é muito caro</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-134664 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis category-esporte">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=134664" title="PETRONAS Team De Rooy IVECO pronta para competir no rali Dakar 2022">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2022/01/IVECO_Dakar-2022__-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/IVECO_Dakar-2022__-74x55.jpg 74w, https://portalsete.com.br/wp-content/uploads/2022/01/IVECO_Dakar-2022__-111x83.jpg 111w, https://portalsete.com.br/wp-content/uploads/2022/01/IVECO_Dakar-2022__-215x161.jpg 215w, https://portalsete.com.br/wp-content/uploads/2022/01/IVECO_Dakar-2022__-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=134664">PETRONAS Team De Rooy IVECO pronta para competir no rali Dakar 2022</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-133800 post type-post status-publish format-standard has-post-thumbnail hentry category-automoveis category-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=133800" title="IVECO resgata histórias interrompidas durante a pandemia por meio do Carga Solidária 2021">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2021/12/IVECO_Carga-Solidária-2021-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2021/12/IVECO_Carga-Solidária-2021-74x55.jpg 74w, https://portalsete.com.br/wp-content/uploads/2021/12/IVECO_Carga-Solidária-2021-111x83.jpg 111w, https://portalsete.com.br/wp-content/uploads/2021/12/IVECO_Carga-Solidária-2021-215x161.jpg 215w, https://portalsete.com.br/wp-content/uploads/2021/12/IVECO_Carga-Solidária-2021-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=133800">IVECO resgata histórias interrompidas durante a pandemia por meio do Carga Solidária 2021</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>FIQUE ATENTO</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-135262 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-dicasweb">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=135262" title="Contratação de novo padrão de Tecnologia da Informação e Comunicação possibilita economia de R$ 29 milhões para o Estado">
				<img width="300" height="150" src="https://portalsete.com.br/wp-content/uploads/2018/08/computadorescaseiros-719ffbb729d01237717b7bd337097f86-1200x600.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2018/08/computadorescaseiros-719ffbb729d01237717b7bd337097f86-1200x600.jpg 1200w, https://portalsete.com.br/wp-content/uploads/2018/08/computadorescaseiros-719ffbb729d01237717b7bd337097f86-1200x600-300x150.jpg 300w, https://portalsete.com.br/wp-content/uploads/2018/08/computadorescaseiros-719ffbb729d01237717b7bd337097f86-1200x600-768x384.jpg 768w, https://portalsete.com.br/wp-content/uploads/2018/08/computadorescaseiros-719ffbb729d01237717b7bd337097f86-1200x600-1024x512.jpg 1024w, https://portalsete.com.br/wp-content/uploads/2018/08/computadorescaseiros-719ffbb729d01237717b7bd337097f86-1200x600-696x348.jpg 696w, https://portalsete.com.br/wp-content/uploads/2018/08/computadorescaseiros-719ffbb729d01237717b7bd337097f86-1200x600-1068x534.jpg 1068w, https://portalsete.com.br/wp-content/uploads/2018/08/computadorescaseiros-719ffbb729d01237717b7bd337097f86-1200x600-840x420.jpg 840w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=135262">Contratação de novo padrão de Tecnologia da Informação e Comunicação possibilita economia de R$ 29 milhões para o Estado</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 dias ago</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
						<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>DESTAQUES</span></h4>		<ul>
											<li>
					<a href="https://portalsete.com.br/?p=135596">Vídeo: Barragem de água se rompe em Ouro Fino, em MG, e eleva nível do rio Mogi</a>
									</li>
											<li>
					<a href="https://portalsete.com.br/?p=135592">No Centro de Sete Lagoas, PM prende suspeito de furto e recupera material subtraído</a>
									</li>
											<li>
					<a href="https://portalsete.com.br/?p=135587">Deputado Douglas Melo leva donativos a vítimas de Jequitibá</a>
									</li>
					</ul>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>SUPER DESTAQUE</span><div class="herald-slider-controls"></div></h4>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-135592 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-policial category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=135592" title="No Centro de Sete Lagoas, PM prende suspeito de furto e recupera material subtraído">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-300x168.jpeg 300w, https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-990x556.jpeg 990w, https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-470x264.jpeg 470w, https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-640x360.jpeg 640w, https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-215x120.jpeg 215w, https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=11" class="herald-cat-11">Policial</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=135592">No Centro de Sete Lagoas, PM prende suspeito de furto e recupera material subtraído</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 horas ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-135577 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=135577" title="INSS suspende temporariamente perícias médicas por conta do avanço da pandemia">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2022/01/prev14-01-2022_06-48-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/prev14-01-2022_06-48-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2022/01/prev14-01-2022_06-48-990x556.jpg 990w, https://portalsete.com.br/wp-content/uploads/2022/01/prev14-01-2022_06-48-470x264.jpg 470w, https://portalsete.com.br/wp-content/uploads/2022/01/prev14-01-2022_06-48-640x360.jpg 640w, https://portalsete.com.br/wp-content/uploads/2022/01/prev14-01-2022_06-48-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2022/01/prev14-01-2022_06-48-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=135577">INSS suspende temporariamente perícias médicas por conta do avanço da pandemia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 horas ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-135570 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=135570" title="Sete Lagoas está entre os municípios mineiros que mais criaram empresas e geraram empregos em 2021">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2020/05/sete-lagoas-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2020/05/sete-lagoas-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2020/05/sete-lagoas-470x264.jpg 470w, https://portalsete.com.br/wp-content/uploads/2020/05/sete-lagoas-640x360.jpg 640w, https://portalsete.com.br/wp-content/uploads/2020/05/sete-lagoas-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2020/05/sete-lagoas-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=135570">Sete Lagoas está entre os municípios mineiros que mais criaram empresas e geraram empregos em 2021</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 horas ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-135565 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-saude category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=135565" title="Sete Lagoas encerra semana com mais 42 novos casos e ocupação de UTI em mais de 30%">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2022/01/boletim14012022-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/boletim14012022-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2022/01/boletim14012022-990x556.jpg 990w, https://portalsete.com.br/wp-content/uploads/2022/01/boletim14012022-470x264.jpg 470w, https://portalsete.com.br/wp-content/uploads/2022/01/boletim14012022-640x360.jpg 640w, https://portalsete.com.br/wp-content/uploads/2022/01/boletim14012022-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2022/01/boletim14012022-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=68" class="herald-cat-68">Saúde</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=135565">Sete Lagoas encerra semana com mais 42 novos casos e ocupação de UTI em mais de 30%</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 dia ago</span></div></div>
			</div>

</article>							<article class="herald-lay-f post-135554 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-saude category-super-destaques">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://portalsete.com.br/?p=135554" title="Sete Lagoas recebe vacina da Pfizer para crianças nesta sexta; veja prazo para outras cidades">
				<img width="300" height="168" src="https://portalsete.com.br/wp-content/uploads/2021/04/2021-02-23t143503z_1_lynxmpeh1m0vt_rtroptp_4_saude-covid-pfizer-negociacao-1-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2021/04/2021-02-23t143503z_1_lynxmpeh1m0vt_rtroptp_4_saude-covid-pfizer-negociacao-1-300x168.jpg 300w, https://portalsete.com.br/wp-content/uploads/2021/04/2021-02-23t143503z_1_lynxmpeh1m0vt_rtroptp_4_saude-covid-pfizer-negociacao-1-990x556.jpg 990w, https://portalsete.com.br/wp-content/uploads/2021/04/2021-02-23t143503z_1_lynxmpeh1m0vt_rtroptp_4_saude-covid-pfizer-negociacao-1-470x264.jpg 470w, https://portalsete.com.br/wp-content/uploads/2021/04/2021-02-23t143503z_1_lynxmpeh1m0vt_rtroptp_4_saude-covid-pfizer-negociacao-1-640x360.jpg 640w, https://portalsete.com.br/wp-content/uploads/2021/04/2021-02-23t143503z_1_lynxmpeh1m0vt_rtroptp_4_saude-covid-pfizer-negociacao-1-215x120.jpg 215w, https://portalsete.com.br/wp-content/uploads/2021/04/2021-02-23t143503z_1_lynxmpeh1m0vt_rtroptp_4_saude-covid-pfizer-negociacao-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=68" class="herald-cat-68">Saúde</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h5"><a href="https://portalsete.com.br/?p=135554">Sete Lagoas recebe vacina da Pfizer para crianças nesta sexta; veja prazo para outras cidades</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 dia ago</span></div></div>
			</div>

</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>MAIS PROCURADAS</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-135596 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=135596" title="Vídeo: Barragem de água se rompe em Ouro Fino, em MG, e eleva nível do rio Mogi">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2022/01/rompe-barragem-de-agua-ouro-fino-14012022160527165-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/rompe-barragem-de-agua-ouro-fino-14012022160527165-74x55.jpeg 74w, https://portalsete.com.br/wp-content/uploads/2022/01/rompe-barragem-de-agua-ouro-fino-14012022160527165-111x83.jpeg 111w, https://portalsete.com.br/wp-content/uploads/2022/01/rompe-barragem-de-agua-ouro-fino-14012022160527165-215x161.jpeg 215w, https://portalsete.com.br/wp-content/uploads/2022/01/rompe-barragem-de-agua-ouro-fino-14012022160527165-300x225.jpeg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=8" class="herald-cat-8">Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=135596">Vídeo: Barragem de água se rompe em Ouro Fino, em MG, e eleva nível do rio Mogi</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 horas ago</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-135592 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-policial category-super-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=135592" title="No Centro de Sete Lagoas, PM prende suspeito de furto e recupera material subtraído">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-74x55.jpeg 74w, https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-111x83.jpeg 111w, https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-215x161.jpeg 215w, https://portalsete.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-16.20.26-300x225.jpeg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=112" class="herald-cat-112">Cidade</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=11" class="herald-cat-11">Policial</a> <span>&bull;</span> <a href="https://portalsete.com.br/?cat=10" class="herald-cat-10">Super Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=135592">No Centro de Sete Lagoas, PM prende suspeito de furto e recupera material subtraído</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 horas ago</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-135587 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://portalsete.com.br/?p=135587" title="Deputado Douglas Melo leva donativos a vítimas de Jequitibá">
				<img width="74" height="55" src="https://portalsete.com.br/wp-content/uploads/2022/01/f05017c5-431a-4f47-8952-89655829431e-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://portalsete.com.br/wp-content/uploads/2022/01/f05017c5-431a-4f47-8952-89655829431e-74x55.jpg 74w, https://portalsete.com.br/wp-content/uploads/2022/01/f05017c5-431a-4f47-8952-89655829431e-111x83.jpg 111w, https://portalsete.com.br/wp-content/uploads/2022/01/f05017c5-431a-4f47-8952-89655829431e-215x161.jpg 215w, https://portalsete.com.br/wp-content/uploads/2022/01/f05017c5-431a-4f47-8952-89655829431e-300x225.jpg 300w, https://portalsete.com.br/wp-content/uploads/2022/01/f05017c5-431a-4f47-8952-89655829431e-559x423.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://portalsete.com.br/?cat=8" class="herald-cat-8">Destaques</a></span>
		
		<h2 class="entry-title h7"><a href="https://portalsete.com.br/?p=135587">Deputado Douglas Melo leva donativos a vítimas de Jequitibá</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 horas ago</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="search-5" class="widget widget_search"><h4 class="widget-title h6"><span>PESQUISAR</span></h4><form class="herald-search-form" action="https://portalsete.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><img src="https://portalsete.com.br/wp-content/uploads/2019/02/selo_server.png"></div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">CONSTRUTORA DE SITES.COM.BR</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-menu-topo-3" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="https://portalsete.com.br/wp-admin"><span class="herald-social-name">Área Administrativa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://portalsete.com.br/?page_id=43"><span class="herald-social-name">Fale Conosco</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<link rel='stylesheet' id='soliloquy-lite-style-css'  href='https://portalsete.com.br/wp-content/plugins/soliloquy-lite/assets/css/soliloquy.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquy-liteclassic-theme-css'  href='https://portalsete.com.br/wp-content/plugins/soliloquy-lite/themes/classic/style.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://portalsete.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://portalsete.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/portalsete.com.br\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/streamcast/js/radio.js?ver=1.0'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/portalsete.com.br\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/portalsete.com.br\/wp-content\/uploads\/2019\/08\/download.jpg","logo_retina":"https:\/\/portalsete.com.br\/wp-content\/uploads\/2019\/08\/download.jpg","logo_mini":"https:\/\/portalsete.com.br\/wp-content\/uploads\/2019\/08\/download.jpg","logo_mini_retina":"https:\/\/portalsete.com.br\/wp-content\/uploads\/2019\/08\/download.jpg","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/themes/herald/assets/js/min.js?ver=1.4'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalsete.com.br/wp-includes/js/wp-util.min.js?ver=5.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/portalsete.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/soliloquy-lite/assets/js/min/soliloquy-min.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://portalsete.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_63029 = function($) {$('#metaslider_63029').addClass('flexslider');
            $('#metaslider_63029').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_63029');
        };
        var timer_metaslider_63029 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_63029, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_63029, 1) : metaslider_63029(window.jQuery);
        };
        timer_metaslider_63029();
</script>
			<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-135').css('height', Math.round(jQuery('#soliloquy-container-135').width()/(960/120)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_135 = $('#soliloquy-container-135'),soliloquy_135 = $('#soliloquy-135');soliloquy_slider['135'] = soliloquy_135.soliloquy({slideSelector: '.soliloquy-item',speed: 600,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_135.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_135.css({'height':'auto','background-image':'none'});if ( soliloquy_container_135.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_135.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_135.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_135.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_135.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-135');soliloquy_container_135.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_135.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_135.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-132').css('height', Math.round(jQuery('#soliloquy-container-132').width()/(960/120)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_132 = $('#soliloquy-container-132'),soliloquy_132 = $('#soliloquy-132');soliloquy_slider['132'] = soliloquy_132.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_132.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_132.css({'height':'auto','background-image':'none'});if ( soliloquy_container_132.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_132.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_132.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_132.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_132.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-132');soliloquy_container_132.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_132.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_132.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-20215').css('height', Math.round(jQuery('#soliloquy-container-20215').width()/(300/300)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_20215 = $('#soliloquy-container-20215'),soliloquy_20215 = $('#soliloquy-20215');soliloquy_slider['20215'] = soliloquy_20215.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_20215.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_20215.css({'height':'auto','background-image':'none'});if ( soliloquy_container_20215.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_20215.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_20215.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_20215.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_20215.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-20215');soliloquy_container_20215.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_20215.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_20215.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-93').css('height', Math.round(jQuery('#soliloquy-container-93').width()/(300/200)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_93 = $('#soliloquy-container-93'),soliloquy_93 = $('#soliloquy-93');soliloquy_slider['93'] = soliloquy_93.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_93.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_93.css({'height':'auto','background-image':'none'});if ( soliloquy_container_93.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_93.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_93.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_93.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_93.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-93');soliloquy_container_93.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_93.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_93.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
			
</body>
</html>